Subject: [aqm] Draft on fq_codel submitted

From: Toke Høiland-Jørgensen <[email-masked]>
Date: Mon, 03 Mar 2014 12:50:17 +0000

Hi everyone

This is to notify you of the availability of a draft explaining the
fq_codel algorithm. It is available from here:
http://datatracker.ietf.org/doc/draft-hoeiland-joergensen-aqm-fq-codel/

Thanks,
-Toke

---

From: Michael Welzl <[email-masked]>
Date: Mon, 3 Mar 2014 14:24:18 +0000

Without having looked at it, just for what it is, I applaud this effort. It's great to get a spec.

On 3. mars 2014, at 12:50, Toke Høiland-Jørgensen <[email-masked]> wrote:

> _______________________________________________
> aqm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/aqm