Subject: [aqm] ARED evaluation for 1Gbps links

From: Polina Goltsman <[email-masked]>
Date: Sun, 11 Oct 2015 17:04:36 +0200

Hi all,

Does anyone have or know an evaluation of ARED  in 1Gbps or 
higher-capacity links.

I am trying to determine whether I have an error in implementation or it 
really doesn't work.

Thanks in advance,
Regards,
Polina

---

From: Naeem Khademi <[email-masked]>
Date: Mon, 12 Oct 2015 01:39:28 +0200

would be hard to comment without knowing the config parameters.

Naeem

On Sun, Oct 11, 2015 at 5:04 PM, Polina Goltsman <
[email-masked]> wrote:

> _______________________________________________
> aqm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/aqm
>