Subject: Re: [armd] Scheduling ARMD meeting for IETF 81

From: "So, Ning" <[email-masked]>
Date: Thu, 02 Jun 2011 19:36:11 +0000

Benson and Linda,

Thanks for the reminder.  I intend to submit a draft on Address
Resolution for VPN-oriented Cloud Service before the deadline (nothing
gets done if no deadlines).  I will send an official slot request after
draft submission.  

Best regards,
 
Ning So
Network Evolution Planning
Verizon, Inc.
(office) 972-729-7905
(Cell) 972-955-0914
 
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Benson Schliesser
Sent: Thursday, June 02, 2011 12:37 PM
To: [email-masked]
Subject: [armd] Scheduling ARMD meeting for IETF 81

As you may be aware, the next IETF meeting (IETF 81 in Quebec) is
quickly approaching.  In order to plan for an ARMD session, Linda and I
would like to hear from anybody that plans to request time on the
agenda.

There has been very little ARMD activity since our previous meeting in
Prague, and no new document submissions - this makes it hard to
determine how much time to request for our session.  If you intend to
request agenda time, please send a note ASAP to
[email-masked] expressing interest and describing your
topic. (Please note that we will probably ask you to submit an I-D
before granting an agenda timeslot, so be sure to mention any draft
submission plans.)

Thanks,
-Benson and Linda

_______________________________________________
armd mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/armd

---

From: Manish Karir <[email-masked]>
Date: Fri, 3 Jun 2011 23:33:49 -0400 (EDT)

We have been running some simple measurements of arp/nd traffic under different scenarios and would like to share our preliminary results with the community and get feedback. 

Thanks. 
-manish