Subject: [Asrg] RFC3514 -> Evil Header (note: consider this first email for april)

From: [email-masked]
Date: Mon, 31 Mar 2003 21:40:50 -0800 (PST)

This just came out:
ftp://ftp.rfc-editor.org/in-notes/rfc3514.txt

I think we can replicate this in the email and create Evil Header then it 
should be a lot easier to distingiush evil spam from good email :)

-- 
William Leibzon
Elan Communications Inc. 
[email-masked]

_______________________________________________
Asrg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/asrg

---

From: Matthew Goddard <[email-masked]>
Date: Tue, 1 Apr 2003 03:26:15 -0500

Not bad. Almost beats rfc 2549. Almost :)

Cheers.

-- 
Matthew Goddard
Borderware Technologies Inc.
http://www.borderware.com
[email-masked]
_______________________________________________
Asrg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/asrg