Subject: [Asrg] Re: An overview of cryptographic protocols to prevent spam

From: Frank Ellermann <[email-masked]>
Date: Sun, 25 Sep 2005 19:14:20 +0200

Amir Herzberg wrote:

[http://eprint.iacr.org/2005/329.pdf]

About 640 KB PDF. it cannot be displayed by AcroReader 3.0
(obscure problem to extract an embedded font).  Bye, Frank

_______________________________________________
Asrg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/asrg

---

From: Stephane Bortzmeyer <[email-masked]>
Date: Mon, 26 Sep 2005 10:18:16 +0200

On Sun, Sep 25, 2005 at 07:14:20PM +0200,
 Frank Ellermann <[email-masked]> wrote 

> About 640 KB PDF. it cannot be displayed by AcroReader 3.0

You should use free tools only, it works fine with xpdf :-)

---

From: Frank Ellermann <[email-masked]>
Date: Mon, 26 Sep 2005 13:57:00 +0200

> You should use free tools only, it works fine with xpdf :-)

For OS/2 I'll test John's tip, maybe April 2001 wasn't the
last word in Ghostview's development, for PostScript it is
almost always fine.

Korea:  It's a law there since about 2002, some references
are in <http://purl.net/net/rfc/4096> (a nice RfC about 
subject tags).
                        Bye, Frank