Subject: Protocol Action: Textual Conventions for MIB Modules Using Performance History Based on 15 Minute Intervals to Draft Standard

From: The IESG <[email-masked]>
Date: Tue, 08 Apr 2003 17:01:12 -0400

The IESG has approved the Internet-Draft 'Textual Conventions for MIB 
Modules Using Performance History Based on 15 Minute Intervals' 
<draft-ietf-atommib-rfc2493bis-01.txt> as a Draft Standard. This 
document is the product of the AToM MIB Working Group. The IESG contact 
persons are Thomas Narten and Erik Nordmark.
   
The implementation report may be viewed at 
http://www.ietf.org/IESG/Implementations/RFC2493-Implementation.txt

Technical Summary
   
       This document defines a set of Textual Conventions for MIB
       modules which make use of performance history data based on 15
       minute intervals.
   
Working Group Summary
   
       There was WG consensus to advance the document.

Protocol Quality
   
	 The document has been reviewed for the IESG by Erik Nordmark and 
	 Bert Wijnen.

Note:
Please change 
                     2. Note on Invalid Data and Proxy
 to
                     2. Note on Invalid Data and Proxies

---

From: "Faye Ly" <[email-masked]>
Date: Tue, 8 Apr 2003 19:28:53 -0700

-----Original Message-----
From: The IESG [mailto:[email-masked]] 
Sent: Tuesday, April 08, 2003 2:01 PM
To: IETF-Announce:
Cc: RFC Editor; Internet Architecture Board;
[email-masked]
Subject: Protocol Action: Textual Conventions for MIB Modules Using
Performance History Based on 15 Minute Intervals to Draft Standard

Technical Summary

Working Group Summary

Protocol Quality
   
	 The document has been reviewed for the IESG by Erik Nordmark
and 
	 Bert Wijnen.

Note:
Please change