Subject: Where's the Registry of Link Relations?

From: Robert Sayre <[email-masked]>
Date: Thu, 18 Aug 2005 17:11:28 -0400

Anyone seen it or know where it will be found?

Robert Sayre

---

From: Bjoern Hoehrmann <[email-masked]>
Date: Thu, 18 Aug 2005 23:56:22 +0200

>Anyone seen it or know where it will be found?

The IANA registry? It will be created some time between now and the
publication of the RFC. Same goes for the Atom media type and any
other pending IANA actions.
-- 
Björn Höhrmann · mailto:[email-masked] · http://bjoern.hoehrmann.de
Weinh. Str. 22 · Telefon: +49(0)621/4309674 · http://www.bjoernsworld.de
68309 Mannheim · PGP Pub. KeyID: 0xA4357E78 · http://www.websitedev.de/