Subject: Re: [AVT] Slides for Monday AVT session

From: [email-masked]
Date: Tue, 11 Nov 2003 17:34:58 +0100

Hello Colin,

From Jose's latest email:

> You can download some clarifying slides at
> http://www.pel.panasonic.de/ietf/docs/tt-design.pdf in pdf format or
> from http://www.pel.panasonic.de/ietf/docs/tt-design.ppt in MSPowerPoint
> format.

The pdf above does not work for me either, but the ppt does. Perhaps it is 
possible to upload the original ppt ?

Best regards,

Jan

Jan vanderMeer
2003-11-11 05:23 PM

        To:     Colin Perkins <[email-masked]>
        cc:     [email-masked]
[email-masked]
        Subject:        Re: [AVT] Slides for Monday AVT session
        Classification: Unclassified

Colin,

Thanks for your effort, but unfortunately the timed-text presentation is 
still corrupted. Because of the problem I installed the latest version of 
the Acrobat Reader, but that did not help.

Best regards,

Jan

Colin Perkins <[email-masked]>
Sent by: 
[email-masked]
2003-11-11 05:11 PM

        To:     Jan vanderMeer/EHV/CE/PHILIPS@PHILIPS
        cc:     [email-masked]
        Subject:        Re: [AVT] Slides for Monday AVT session
        Classification: 

On Tuesday, Nov 11, 2003, at 05:13 US/Eastern, 
[email-masked] wrote:
> Thanks for making the slides available. I can read all of them, except 
> the one on Timed Text, which is corrupted when reading it with my 
> Acrobat Reader 6.0. Acrobat tells it's a font encoding problem. I 
> would appreciate if you could resolve that.

I updated the zip file - maybe it's better now?

Colin

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: "Jose Rey" <[email-masked]>
Date: Tue, 11 Nov 2003 17:52:28 +0100

Jan,

> from http://www.pel.panasonic.de/ietf/docs/tt-design.ppt in MSPowerPoint

the ppt is also there, as it says above.

cheers,

José

  -----Ursprüngliche Nachricht-----
  Von: [email-masked] [mailto:[email-masked]]Im Auftrag von
[email-masked]
  Gesendet: Dienstag, 11. November 2003 17:35
  An: Colin Perkins
  Cc: [email-masked]; [email-masked]
  Betreff: Re: [AVT] Slides for Monday AVT session

  Hello Colin,

  Best regards,

  Jan

        Jan vanderMeer
        2003-11-11 05:23 PM

                To:        Colin Perkins <[email-masked]>
                cc:        [email-masked]
        [email-masked]
                Subject:        Re: [AVT] Slides for Monday AVT sessionLink
                Classification:        Unclassified

  Colin,

  Best regards,

  Jan

        2003-11-11 05:11 PM

  Colin