Subject: [AVT] Slides for Monday AVT session

From: Colin Perkins <[email-masked]>
Date: Mon, 10 Nov 2003 11:14:46 -0500

Copies of the presentation materials which will be used in AVT this 
afternoon can be retrieved as 
http://www.dcs.gla.ac.uk/~csp/ietf58-avt-mon.zip

These will migrate onto the IETF server after the meeting.

Colin

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: Colin Perkins <[email-masked]>
Date: Wed, 12 Nov 2003 08:52:24 -0600

The slides for Wednesday are now available at
   http://www.dcs.gla.ac.uk/~csp/ietf58-avt-wed.zip

Colin