Subject: RE: [AVT] Re: Additional events for 2833bis-06

From: "Yaakov Stein" <[email-masked]>
Date: Thu, 20 Jan 2005 17:18:58 +0200

> I therefore propose that we drop all the line events and all the trunk

> events except the ones you have indicated.  Anyone with objections 
> please speak up.

Sorry for coming back late.

I definitely want the MFR1, MFCR2 and COT events to remain
documented somewhere. 

It makes sense to leave them in a separate document 
that won't hold up interop proof of DTMF and/or fax tones.

Y(J)S

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: Tom Taylor <[email-masked]>
Date: Thu, 20 Jan 2005 10:30:09 -0500

I'll work on the trunking event document once I finish massaging the core 
specification (today, I hope!).

-- 
Tom Taylor
Carrier VoIP Standards Development
Nortel
Phone +1 613 763 1496  (ESN 393-1496)
E-mail: [email-masked]