Subject: [AVT] VoIP security mailing list

From: "Dan Wing" <[email-masked]>
Date: Wed, 22 Mar 2006 12:32:10 -0800

During my RAI presentation yesterday a few people said they were unfamiliar
with the VoIP security mailing list that I referred to.  The mailing list is
run by the VoIP Security Alliance <http://voipsa.org>.  The page
<http://voipsa.org/VOIPSEC> has links to subscribe and view archives.

-Dan Wing

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: [email-masked]
Date: Wed, 22 Mar 2006 16:14:39 -0500

X-AcceFrom [email-masked] Thu Mar 23 07:38:03 2006
From: Jori Liesenborgs <[email-masked]>
Organization: Universiteit Hasselt
To: [email-masked]
Date: Wed, 22 Mar 2006 15:06:45 +0100
Subject: [AVT] emiplib version 0.10.0

Hi everyone,

I just wanted to inform you about the release of version 0.10.0 of
EMIPLIB, a flexible media over IP library. In this release, a bug 
in MIPAudioSession (GNU/Linux version) was fixed. Several components 
can now use integer based samples instead of only floating point 
samples, which considerably improves the performance on devices without 
FPU. Also, an ESD output component and a libaudiofile input component 
were added.

More detailed information and some screenshots of example applications
can be found at the project's homepage:
http://research.edm.uhasselt.be/emiplib

Bye,
Jori

---

From: [email-masked]
Date: Wed, 22 Mar 2006 16:14:39 -0500

There are also some related information (papers) and a mailing list at vopsecurity.org

----- Original Message -----
From: Dan Wing <[email-masked]>
Date: Wednesday, March 22, 2006 3:32 pm
Subject: [Sip] VoIP security mailing list

> During my RAI presentation yesterday a few people said they were 
> unfamiliarwith the VoIP security mailing list that I referred to.  
> The mailing list is
> Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
> This list is for NEW development of the core SIP Protocol
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments on the application of sip
> 

pt-Language: en
Priority: normal
Cc: 'sip ietf' <[email-masked]>, [email-masked], [email-masked], [email-masked],
	[email-masked]
Subject: [AVT] Re: [Sip] VoIP security mailing list

There are also some related information (papers) and a mailing list at vopsecurity.org

----- Original Message -----
From: Dan Wing <[email-masked]>
Date: Wednesday, March 22, 2006 3:32 pm
Subject: [Sip] VoIP security mailing list

> During my RAI presentation yesterday a few people said they were 
> unfamiliarwith the VoIP security mailing list that I referred to.  
> The mailing list is
> Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
> This list is for NEW development of the core SIP Protocol
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments on the application of sip
>