Subject: [AVT] draft-ietf-avt-noop

From: "Tom-PT Taylor" <[email-masked]>
Date: Wed, 10 May 2006 13:36:18 -0400

I've forgotten: whatever happened to this draft? My last record of it 
was a request from Colin to make it a WG item, a year ago.

Tom Taylor

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: Colin Perkins <[email-masked]>
Date: Wed, 10 May 2006 19:37:42 +0100

On 10 May 2006, at 18:36, Tom-PT Taylor wrote:
> I've forgotten: whatever happened to this draft? My last record of  
> it was a request from Colin to make it a WG item, a year ago.

There was a draft-ietf-avt-rtp-no-op-00.txt was submitted, dated 26  
May 2005, which has now expired.

Colin