Subject: [AVT] A ROHC profile for RTCP (ROHC RTP)

From: "Ingemar Johansson S \(LU/EAB\)" <[email-masked]>
Date: Wed, 21 Mar 2007 19:40:59 +0100

Hi

It is possible that this question has been raised and answered before but anyway: 
I have skimmed through the draft and I am curoius about the performance for typical RTCP. In other words, what is the achievable compression ratio ?

Regards
Ingemar

*******************************************
Ingemar Johansson
Senior Research Engineer
EAB/TVP - Multimedia Technologies Ericsson Research
Ericsson AB
Box 920
S-971 28 Luleå, Sweden
Tel: +46 (0)8 4043042
ECN: 850-43042
Mobile: +46 (0)730 783289
*******************************************

_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www1.ietf.org/mailman/listinfo/avt

---

From: Joerg Ott <[email-masked]>
Date: Wed, 21 Mar 2007 19:53:53 +0100

Hi,

this is what we need the input data from real-world 3GPP traces
for -- to figure out how much compression we can get.  So, any
traces would be highly appreciated.

Thanks,
Joerg