Subject: [AVT] RTCP transmission during call hold

From: [email-masked]
Date: Tue, 24 Nov 2009 17:27:30 +0530 (IST)

Hi All,

Please let me know the importance of transmitting RTCP during call hold or
when a call is held???

Thanks in advance.

Regards,
spoorthi

---

From: "Saxena, Himanshoo Kumar" <[email-masked]>
Date: Tue, 24 Nov 2009 18:34:21 +0530

I am not an expert but the basic understanding gives me one use case: If
a new RTP end point joins then probably the new one can detect SSRC
collision in case it uses same SSRS as the other one which has been put
on hold via mode=inactive maybe.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: Tuesday, November 24, 2009 5:28 PM
To: [email-masked]
Subject: [AVT] RTCP transmission during call hold

Hi All,

Please let me know the importance of transmitting RTCP during call hold
or
when a call is held???

Thanks in advance.

Regards,
spoorthi
_______________________________________________
Audio/Video Transport Working Group
[email-masked]
https://www.ietf.org/mailman/listinfo/avt