Subject: Re: [AVT] WGLC on Rapid Synchronisation of RTP Flows

From: Roni Even <[email-masked]>
Date: Wed, 06 Jan 2010 16:29:29 +0200

Hi,

The WGLC is concluded. There is a minor comment that need a response.

Thanks

Roni Even

From: [email-masked] [mailto:[email-masked]] On Behalf Of Roni
Even
Sent: Sunday, December 06, 2009 4:05 PM
To: [email-masked]
Subject: [AVT] WGLC on Rapid Synchronisation of RTP Flows

Hi,

The AVT chairs  would like to start a WGLC on
http://tools.ietf.org/html/draft-ietf-avt-rapid-rtp-sync-07 

This draft outlines how RTP sessions are synchronized, and discusses how
rapidly such synchronization can occur

We will start a 2 weeks working group last call.

Please review the draft and send comments till December 21st .

Thanks

Roni Even

AVT co-chair

---

From: Colin Perkins <[email-masked]>
Date: Fri, 8 Jan 2010 20:18:46 +0000

Roni,

I just submitted -09 which, hopefully, addresses this comment.
Colin

On 6 Jan 2010, at 14:29, Roni Even wrote:

> From: [email-masked] [mailto:[email-masked]] On Behalf  
> Of Roni Even
> The AVT chairs  would like to start a WGLC on http://tools.ietf.org/html/draft-ietf-avt-rapid-rtp-sync-07
>
> This draft outlines how RTP sessions are synchronized, and discusses  
> how rapidly such synchronization can occur
> _______________________________________________
> Audio/Video Transport Working Group
> [email-masked]
> https://www.ietf.org/mailman/listinfo/avt

-- 
Colin Perkins
http://csperkins.org/