Subject: [AVT] RAMS revised to -10

From: "Ali C. Begen (abegen)" <[email-masked]>
Date: Sat, 29 May 2010 12:58:57 -0700

This revision addresses the comments received during the 2nd WGLC (Thanks to who submitted their comments). For diff, see:
https://datatracker.ietf.org/doc/draft-ietf-avt-rapid-acquisition-for-rtp/ 

If there are remaining comments or questions, please post them to the list. 

Thanks,
-acbegen

---

From: Colin Perkins <[email-masked]>
Date: Sun, 30 May 2010 21:46:06 +0100

On 29 May 2010, at 20:58, Ali C. Begen (abegen) wrote:
> This revision addresses the comments received during the 2nd WGLC  
> (Thanks to who submitted their comments). For diff, see:

Looks good enough to me.

Cheers,
-- 
Colin Perkins
http://csperkins.org/