Subject: Re: [AVTCORE] confirmation of adoption of draft-terriberry-avp-codecs-00

From: "Roni Even" <[email-masked]>
Date: Wed, 12 Dec 2012 12:25:12 +0200

Hi,

Since there were no objection we will accept the work.

Can the authors submit it as draft-ietf-avtcore-avp-codecs-00

Thanks

Roni Even

AVTcore co-chair

From: Roni Even [mailto:[email-masked]] 
Sent: 28 November, 2012 8:38 AM
To: [email-masked]
Subject: confirmation of adoption of draft-terriberry-avp-codecs-00

WG,

At the IETF 85th meeting's second AVTCORE session we took a hum for adopting
Update to Recommended Codecs for the AVP RTP Profile

(draft-terriberry-avp-codecs-00) as a WG item with the intention to update
RFC3551.

I would like to confirm this call for adoption also on the WG mailing list.
So people that didn't provided input into this in the meeting please provide
your support or objections no later than December 10th.

Thanks

Roni

---

From: Kevin Gross <[email-masked]>
Date: Thu, 20 Dec 2012 18:14:28 -0700

I support this housekeeping project.

Kevin Gross

On Tue, Nov 27, 2012 at 11:37 PM, Roni Even <[email-masked]> wrote:

> WG,****
>
> ** **
>
> At the IETF 85th meeting's second AVTCORE session we took a hum for adopting Update to Recommended Codecs for the AVP RTP Profile****
>
>  RFC3551.****
> ** **
> I would like to confirm this call for adoption also on the WG mailing
> list. So people that didn't provided input into this in the meeting please
> provide your support or objections no later than December 10th.****
>
> ** **
>
> Thanks****
>
> Roni****
>
> _______________________________________________
> Audio/Video Transport Core Maintenance
> [email-masked]
> https://www.ietf.org/mailman/listinfo/avt
>
>