Subject: [AVTCORE] Second WGLC on draft-ietf-avtcore-rtp-topologies-update-05

From: "Roni Even" <[email-masked]>
Date: Sun, 1 Feb 2015 22:23:49 +0200

Hi,

We had a WGLC on the 04 version in September 2014, The document was updated
based on comments and the latest version is in
https://tools.ietf.org/html/draft-ietf-avtcore-rtp-topologies-update-05

We would like to have a short second WGLC till February 15th.

Please review and send comments.

If there are no new comments we will send the document to publication

Regards

Roni Even

AVTcore co-chair

---

From: Colin Perkins <[email-masked]>
Date: Mon, 9 Feb 2015 14:39:28 +0000

Hi Roni,

On 1 Feb 2015, at 20:23, Roni Even <[email-masked]> wrote:
> We had a WGLC on the 04 version in September 2014, The document was updated based on comments and the latest version is in https://tools.ietf.org/html/draft-ietf-avtcore-rtp-topologies-update-05
>  

I reviewed the diff, which looks okay to me.

-- 
Colin Perkins
https://csperkins.org/

---

From: Magnus Westerlund <[email-masked]>
Date: Mon, 9 Feb 2015 16:39:19 +0100

Hi,

I have reviewed the whole document with a fresh mind, and found no
issues beyond the needed to update the usage of "End Point" to
"Endpoint" to align with the updated Taxonomy.

Cheers

Magnus Westerlund
(As Author)

On 2015-02-01 21:23, Roni Even wrote:
> Hi,
> 
> We had a WGLC on the 04 version in September 2014, The document was
> updated based on comments and the latest version is in
> We would like to have a short second WGLC till February 15^th .
> 
> _______________________________________________
> Audio/Video Transport Core Maintenance
> [email-masked]
> https://www.ietf.org/mailman/listinfo/avt
> 

-- 

Magnus Westerlund

----------------------------------------------------------------------
Services, Media and Network features, Ericsson Research EAB/TXM
----------------------------------------------------------------------
Ericsson AB                 | Phone  +46 10 7148287
Färögatan 6                 | Mobile +46 73 0949079
SE-164 80 Stockholm, Sweden | mailto: [email-masked]
----------------------------------------------------------------------