Subject: [babel] 6126-bis XML to git?

From: Denis Ovsienko <[email-masked]>
Date: Mon, 21 Nov 2016 17:15:21 +0000

Hello group.

Let me say thank you once again for the questions and comments you had provided during the last meeting, and for the patience to listen through the talk as I am not a good presenter.

Hopefully the two issues reviewed in the slides now make enough sense to work on them further. A bit later I would like to try preparing the small editorial clarifications to address the 1st issue so the WG can review them and make into the 6126-bis draft if there is a consensus.

Would anybody be willing to set up a public git repository with the WG documents (at least draft-ietf-babel-rfc6126bis) XML files?

-- 
    Denis Ovsienko

---

From: Juliusz Chroboczek <[email-masked]>
Date: Mon, 21 Nov 2016 21:59:49 +0100

> Would anybody be willing to set up a public git repository with the WG
> documents (at least draft-ietf-babel-rfc6126bis) XML files?

I'll do so ASAP.  I need a break from marking student papers anyway.

-- Juliusz