Subject: [babel] 7298bis

From: Denis Ovsienko <[email-masked]>
Date: Sun, 14 Jan 2018 22:08:18 +0000

Hello list.

This is to answer the question I have received directly, because it relates to this WG work.

I would like to see for myself how well 7298bis would work with the current 6126bis, for that I will need to resolve the issue previously discussed on the list and if it works on paper and in the code, it will need to become a working group document (the currently missing security reference).

If you have any input to make in this regard, please reply back to the list.

Cheers.

-- 

    Denis Ovsienko

---

From: David Schinazi <[email-masked]>
Date: Tue, 16 Jan 2018 10:06:54 -0800

I would personally support working group adoption of work on 7298bis.
I'm interested in this work and I'll commit to reviewing drafts.

Thanks,
David Schinazi

> On Jan 14, 2018, at 14:08, Denis Ovsienko <[email-masked]> wrote:
> 
> Hello list.
> 
> _______________________________________________
> babel mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/babel