Subject: [babel] I-D Action: draft-ietf-babel-yang-model-06.txt

From: [email-masked]
Date: Sun, 28 Jun 2020 14:18:11 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Babel routing protocol WG of the IETF.

        Title           : YANG Data Model for Babel
        Authors         : Mahesh Jethanandani
                          Barbara Stark
	Filename        : draft-ietf-babel-yang-model-06.txt
	Pages           : 38
	Date            : 2020-06-28

Abstract:
   This document defines a data model for the Babel routing protocol.
   The data model is defined using the YANG data modeling language.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-babel-yang-model/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-babel-yang-model-06
https://datatracker.ietf.org/doc/html/draft-ietf-babel-yang-model-06

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-babel-yang-model-06

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Mahesh Jethanandani <[email-masked]>
Date: Sun, 28 Jun 2020 14:22:46 -0700

The draft was expiring and this post extends the life of the draft to end of the year in the hope that we can close on it before then.

Cheers.

> On Jun 28, 2020, at 2:18 PM, [email-masked] wrote:
> 
> 
> _______________________________________________
> babel mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/babel

Mahesh Jethanandani
[email-masked]