Subject: [BEEPwg] SASLExample.java

From: "Paul Andrews" <[email-masked]>
Date: Tue, 18 Mar 2003 10:22:07 -0500

This seems to be missing from the distribution. There is an HTML file
that contains most of the code for it, but not all. Does anyone have it?

_______________________________________________
BEEPwg mailing list
[email-masked]
http://lists.beepcore.org/mailman/listinfo/beepwg

---

From: Marshall Rose <[email-masked]>
Date: Tue, 18 Mar 2003 09:05:33 -0800

> that contains most of the code for it, but not all. Does anyone have it?

hi. i think you want to be sending your questions on beepcore-java to the
"right" mailing list, i.e.,

	Beepcore-java-users mailing list
	[email-masked]
	https://lists.sourceforge.net/lists/listinfo/beepcore-java-users

/mtr