Subject: Re: [BEHAVE] Application awareness of translator in draft-baker-behave-v4v6-translation-00

From: Fred Baker <[email-masked]>
Date: Sat, 1 Nov 2008 16:20:38 -0700

On Oct 31, 2008, at 12:23 AM, Rémi Denis-Courmont wrote:

> A well-known prefix makes it much easier to add the awareness to an
> application that needs it.

yes, but it makes routing hell in a multi-AS network.
_______________________________________________
Behave mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/behave

---

From: Xing Li <[email-masked]>
Date: Sun, 02 Nov 2008 09:45:47 +0800

Dan Wing 写道:
> Fred, Xing, Congxiao,
>
> (speaking as individual contributor)
>
> I stumbled when I read Section 1.4 of
> http://tools.ietf.org/html/draft-baker-behave-v4v6-translation-00.  Three
> points:
>
>   
Thanks. We are working on it. xing