Subject: [BEHAVE] Fwd: I-D Action:draft-jpdionne-behave-nat64-mib-00.txt

From: Jean-Philippe Dionne <[email-masked]>
Date: Fri, 04 Mar 2011 13:41:28 -0500

Hi,

A modification of the NAT-MIB is proposed to take into consideration 
NAT64.   Comments are welcomed.

Thanks
Jean-Philippe Dionne

-------- Original Message --------
Subject: 	I-D Action:draft-jpdionne-behave-nat64-mib-00.txt
Date: 	Fri, 04 Mar 2011 07:30:02 -0800
From: 	[email-masked]
Reply-To: 	[email-masked]
To: 	[email-masked]

A New Internet-Draft is available from the on-line Internet-Drafts directories.

	Title           : NAT64 Management Information Base (MIB)
	Author(s)       : J. Dionne, M. Blanchet
	Filename        : draft-jpdionne-behave-nat64-mib-00.txt
	Pages           : 11
	Date            : 2011-03-04

This memo describes the NAT64 Management Information Base.  It reuses
the NAT-MIB and add specific NAT64 variables.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-jpdionne-behave-nat64-mib-00.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

---

From: "Dan Wing" <[email-masked]>
Date: Tue, 15 Mar 2011 10:40:19 -0700

I would really like folks to review this.  We lack both a NAT64 and a
CGN-appropriate NAT44 MIB, and this gives us one of them.

-d

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Jean-Philippe Dionne
> Sent: Friday, March 04, 2011 10:41 AM
> To: [email-masked]
> Subject: [BEHAVE] Fwd: I-D Action:draft-jpdionne-behave-nat64-mib-
> 00.txt
> 
> Hi,
>