Subject: [BEHAVE] AD review of nat64-discovery-heuristic document

From: Wesley Eddy <[email-masked]>
Date: Thu, 24 Jan 2013 00:21:59 -0500

As you might have seen, draft-ietf-behave-nat64-discovery-heuristic
is in IETF Last Call now.

My AD Review of it resulted in a complete No-Op.  I couldn't find
anything to criticize, it was well written, and the shepherd review
from the chairs had exactly the needed information.  So, many thanks
to the WG, authors, and chairs on this one!

-- 
Wes Eddy
MTI Systems

---

From: Dave Thaler <[email-masked]>
Date: Thu, 24 Jan 2013 06:05:28 +0000

Thanks Wes!

-Dave

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Wesley Eddy
> Sent: Wednesday, January 23, 2013 9:22 PM
> To: [email-masked]
> Subject: [BEHAVE] AD review of nat64-discovery-heuristic document
> 
> My AD Review of it resulted in a complete No-Op.  I couldn't find anything to
> criticize, it was well written, and the shepherd review from the chairs had
> exactly the needed information.  So, many thanks to the WG, authors, and
> chairs on this one!
> 
> --
> Wes Eddy
> MTI Systems
> _______________________________________________
> Behave mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/behave

---

From: <[email-masked]>
Date: Thu, 24 Jan 2013 09:59:30 +0000

Thank you Wes and glad to hear that was the case!

Big thanks definitely go to people, including chairs, in this working group for bringing up issues and solutions, and contributions. Let's see what the IETF last call brings.

Best regards,

Teemu

Sent from Lumia 820
________________________________
From: ext Wesley Eddy<mailto:[email-masked]>
Sent: ‎24.‎1.‎2013 7:22
To: [email-masked]<mailto:[email-masked]>
Subject: [BEHAVE] AD review of nat64-discovery-heuristic document