Subject: Re: [bess] WG Last Call for draft-ietf-bess-vpls-multihoming

From: Senad Palislamovic <[email-masked]>
Date: Mon, 20 Jul 2015 14:36:34 +0200

Similarly, not aware of any IPRs.

Senad

On Fri, Jun 12, 2015 at 5:09 PM, Martin Vigoureux <
[email-masked]> wrote:

> Hello
>
> this email starts a Working Group Last Call on
> http://tools.ietf.org/html/draft-ietf-bess-vpls-multihoming
> which is considered mature and ready for a last working group review.
>
> Please read the document if you haven't read the most recent version yet,
> and send your comments to the list, no later than June the 26th.
>
> *Coincidentally*, we are also polling for knowledge of any IPR that
> applies to this draft, to ensure that IPR has been disclosed in compliance
> with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
>
> *If you are listed as a document author or contributor* please respond to
> this email and indicate whether or not you are aware of any relevant IPR.
>
> The draft will not be moved forward until a response has been received
> from each author and contributor.
>
> If you are not listed as an author or contributor, then please explicitly
> respond only if you are aware of any IPR that has not yet been disclosed in
> conformance with IETF rules.
>
> Please note that IPR has already been disclosed for this document:
> https://datatracker.ietf.org/ipr/1809/
>
> Thank you
> M&T
>
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess
>

---

From: Florin Balus <[email-masked]>
Date: Mon, 20 Jul 2015 12:21:05 -0700

I am not aware of any other IPR than the one already disclosed.
Thanks,
Florin

On Mon, Jul 20, 2015 at 7:23 AM, Senad Palislamovic <[email-masked]>
wrote:

> adding Florin
>
> Tx - Senad
>
> On Mon, Jul 20, 2015 at 2:44 PM, Senad Palislamovic <[email-masked]>
> wrote:
>
>> Gents and Lady,
>>
>> Could you please respond to the last call - so we can finally close this
>> one out.
>>
>> Thanks - Senad
>>
>>
>> ---------- Forwarded message ----------
>> From: Martin Vigoureux <[email-masked]>
>> Date: Fri, Jun 12, 2015 at 5:09 PM
>> Subject: [bess] WG Last Call for draft-ietf-bess-vpls-multihoming
>> To: BESS <[email-masked]>
>>
>>
>> Hello
>>

-- 
Florin Balus
Vice President of Product Management
Mosaixsoft

@fbalus <https://twitter.com/fbalus>
+1 408 431 9470
https://www.linkedin.com/in/florinbalus
www.mosaixsoft.com

---

From: Bhupesh Kothari <[email-masked]>
Date: Mon, 20 Jul 2015 13:56:14 -0700

I'm not aware of any IPR related to this draft.

Bhupesh

> >> Please read the document if you haven't read the most recent
> >> version yet, and send your comments to the list, no later than
> >> June the 26th.
> >>
> >> applies to this draft, to ensure that IPR has been disclosed in
> >> compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378
> >> for more details).
> >>
> >> *If you are listed as a document author or contributor* please
> >> respond to this email and indicate whether or not you are aware of
> >> any relevant IPR.
> >>
> >> The draft will not be moved forward until a response has been
> >> received from each author and contributor.
> >>
> >> If you are not listed as an author or contributor, then please
> >> explicitly respond only if you are aware of any IPR that has not
> >> yet been disclosed in conformance with IETF rules.
> >>

---

From: "UTTARO, JAMES" <[email-masked]>
Date: Tue, 21 Jul 2015 08:19:41 +0000

I am not aware of any IPR related to this draft

Jim Uttaro

-----Original Message-----
From: BESS [mailto:[email-masked]] On Behalf Of Bhupesh Kothari
Sent: Monday, July 20, 2015 4:56 PM
To: [email-masked]
Cc: [email-masked]; Senad Palislamovic; Florin Balus; Henderickx, Wim (Wim); Kireeti Kompella; UTTARO, JAMES; [email-masked]
Subject: Re: [bess] WG Last Call for draft-ietf-bess-vpls-multihoming

Bhupesh