Subject: Re: [bess] Slots requests for BESS WG session - IETF 93 - Prague

From: "Satya Mohanty (satyamoh)" <[email-masked]>
Date: Sun, 5 Jul 2015 05:46:22 +0000

Hi Martin,

We will like to schedule a slot for EVPN DF Election.
We have some on-line and off-line discussions going on frequently.

Best Regards,
--Satya

On 6/22/15 1:44 AM, "Martin Vigoureux"
<[email-masked]> wrote:

>All,
>
>it is time we start building the BESS WG agenda for Prague.
>The IETF agenda is available at:
>https://datatracker.ietf.org/meeting/93/agenda.html
>Please note that it is still a preliminary agenda.
>
>The BESS WG session (2h) is currently scheduled on
>Monday, July 20th, Afternoon session II 15:20-17:20 (local time)
>
>Please send us your request for a presentation slot, indicating:
>draft name, speaker and desired duration (covering presentation +
>discussion)
>
>Please send the requests no later than July 5th
>Thank you
>
>M&T
>
>_______________________________________________
>BESS mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/bess

---

From: Haoweiguo <[email-masked]>
Date: Tue, 7 Jul 2015 06:36:46 +0000

Hi Martin,
I would like to schedule three slots as follows:
1. Draft: draft-hao-bess-mcast-provisioning-nvo3-00
    Time: 5 mins
    Presenter: Weiguo Hao
2. Draft: draft-hao-nvo3-inter-nvo3-vpn-02
    Time: 5 mins
    Presenter: Weiguo Hao
3. Draft: draft-hao-bess-inter-nvo3-vpn-optionc-01
    Time: 10mins
    Presenter: Lucy Yong

Thanks,
weiguo
________________________________________
From: BESS [[email-masked]] on behalf of Martin Vigoureux [[email-masked]]
Sent: Monday, June 22, 2015 16:44
To: [email-masked]
Subject: [bess] Slots requests for BESS WG session - IETF 93 - Prague

All,

M&T