Subject: [bess] Please send you presentations for Prague

From: Martin Vigoureux <[email-masked]>
Date: Wed, 15 Jul 2015 13:29:43 +0200

all,

Prague is in few days now, and BESS is on Monday.
Please send your presentation material before Sunday 7pm, local time at 
the latest.
Please make sure it is consistent with the time allocated to it in the 
agenda:
https://www.ietf.org/proceedings/93/agenda/agenda-93-bess

Thank you
M&T

---

From: <[email-masked]>
Date: Sun, 19 Jul 2015 18:53:50 +0200

To those who present during our session tomorrow,

It seems some of the slides haven't been sent yet, and we are close to 7pm.
Be ready to see your slot cancelled if you don't send them tonight.

Best,

-Thomas

PS: if you have sent your slides already, but only to one of the chairs, 
please send them again to both chairs ([email-masked])

15/07/2015 13:29, Martin Vigoureux :
> Please send your presentation material before Sunday 7pm, local time 
> at the latest.
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.