Subject: Re: [bess] Ref: Call for adoption: draft-snr-bess-evpn-proxy-arp-nd-02

From: Thomas Morin <[email-masked]>
Date: Wed, 30 Mar 2016 22:52:27 +0200

Hi everyone,

This draft is now a BESS working group document.
Can authors please resubmit as draft-ietf-bess-evpn-proxy-arp-nd-00 ?

Thanks in advance,

-Thomas

2016-02-15, Iftekhar Hussain:
>
> Support.
>
> I have read the draft and found it to provide very useful operational 
> information.
>
> Thanks,
>
> Iftekhar
>
> From: <thomas.morin at orange.com>
>
> To: "bess at ietf.org" <bess at ietf.org>
>
> Cc: "draft-snr-bess-evpn-proxy-arp-nd at ietf.org" 
> <draft-snr-bess-evpn-proxy-arp-nd at ietf.org>
>
> Date: Fri, 5 Feb 2016 16:56:50 +0000
>
> Hello working group,
>
> This email starts a two-week poll on adopting 
> draft-snr-bess-evpn-proxy-arp-nd [1] as a working group item.
>
> Please send comments to the list and state if you support adoption or 
> not (in the later case, please also state the reasons).
>
> This poll runs until **February 19th**.
>
> *Coincidentally*, we are also polling for knowledge of any IPR that 
> applies to this draft, to ensure that IPR has been disclosed in 
> compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for 
> more details).
>
> ==> *If* you are listed as a document author or contributor please 
> respond to this email and indicate whether or not you are aware of any 
> relevant IPR.
>
> The draft will not be adopted until a response has been received from 
> each author and contributor.
>
> If you are not listed as an author or contributor, then please 
> explicitly respond only if you are aware of any IPR that has not yet 
> been disclosed in conformance with IETF rules.
>
> Thank you,
>
> Martin & Thomas
>
> bess chairs
>
> [1] https://tools.ietf.org/html/draft-snr-b
>

---

From: Erik Nordmark <[email-masked]>
Date: Wed, 30 Mar 2016 15:48:42 -0700

> Can authors please resubmit as draft-ietf-bess-evpn-proxy-arp-nd-00 ?
I suspect we have to wait until the I-D submissions open up again, which 
they tend to do the Monday of the IETF meeting.

    Erik

>> compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 
>> for more details).
>>
>> respond to this email and indicate whether or not you are aware of 
>> any relevant IPR.
>>

---

From: Thomas Morin <[email-masked]>
Date: Thu, 31 Mar 2016 09:37:43 +0200

Hi Erik,

Yes indeed, Monday morning Buenos Aires time.

"The I-D submission tool will be reopened after 2016-04-03 23:59 ART 
(IETF-meeting local time). " [1]

Best,

-Thomas

[1] https://datatracker.ietf.org/submit/