Subject: Re: [bess] Poll for adoption: draft-fm-bess-service-chaining-02

From: "Rex Fernando (rex)" <[email-masked]>
Date: Tue, 15 Mar 2016 16:07:38 +0000

Hi Martin,

As one of the authors of this draft, I support its adoption. I am not aware of any related IPR apart from the ones that have been disclosed.
Cheers,
Rex

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Tue, 15 Mar 2016 16:10:29 +0000

Support. 

-- 
Cheers,
Rajiv

---

From: "Bernier, Daniel (520165)" <[email-masked]>
Date: Tue, 15 Mar 2016 23:45:32 +0000

Hi,

Support

- DB

From: BESS <[email-masked]<mailto:[email-masked]>> on behalf of "Rex Fernando (rex)" <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, March 15, 2016 at 12:07 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [bess] Poll for adoption: draft-fm-bess-service-chaining-02

Hi Martin,