Subject: [bess] Slots requests for BESS WG session - IETF 95 - Buenos Aires

From: Martin Vigoureux <[email-masked]>
Date: Mon, 7 Mar 2016 13:18:54 +0100

All,

it is time we start building the BESS WG agenda for Buenos Aires.
The IETF agenda is available at:
https://datatracker.ietf.org/meeting/95/agenda.html
Please note that it is still a preliminary agenda.

The BESS WG session (2h) is currently scheduled on
Thursday, 7th of April, Afternoon session I 14:00-16:00 (local time)

Please send us your request for a presentation slot, indicating:
draft name, speaker and desired duration (covering presentation + 
discussion)

Please send the requests no later than the 20th of March
Thank you

M&T

---

From: "Patrice Brissette (pbrisset)" <[email-masked]>
Date: Mon, 7 Mar 2016 14:54:19 +0000

Hi Martin,

I need a slot for L2VPN, L3VPN and EVPN Yang models

Regards,

Patrice

   Patrice Brissette
TECHNICAL LEADER.ENGINEERING

[email-masked]
Phone: +1 613 254 3336

Cisco Systems Canada Co. / Les Systemes Cisco Canada CIE
Canada
Cisco.com <http://www.cisco.com/global/CA/>

 Think before you print.This
 email may contain confidential and privileged material for the sole use
 of the intended recipient. Any review, use, distribution or disclosure
by others is strictly prohibited. If you are not the intended recipient
(or authorized to receive for the recipient), please contact the sender
by reply email and delete all copies of this message.
Please click here 
<http://www.cisco.com/web/about/doing_business/legal/cri/index.html> for
Company Registration Information.

On 2016-03-07, 7:18 AM, "BESS on behalf of Martin Vigoureux"
<[email-masked] on behalf of [email-masked]> wrote:

>_______________________________________________
>BESS mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/bess

---

From: Haoweiguo <[email-masked]>
Date: Tue, 8 Mar 2016 03:13:27 +0000

Hi Martin,
 I want to apply two slots:
 Draft: draft-hao-bess-evpn-centralized-df-00 
 Time frame: 5-10min
 Presenter: Weiguo

 Draft: draft-hao-bess-mcast-auto-nvo3-01 
 Time frame: 5min
 Presenter: Weiguo

Thanks,
weiguo
________________________________________
From: BESS [[email-masked]] on behalf of Patrice Brissette (pbrisset) [[email-masked]]
Sent: Monday, March 07, 2016 22:54
To: Martin Vigoureux; [email-masked]
Cc: Dhanendra Jain (dhjain); Shah, Himanshu
Subject: Re: [bess] Slots requests for BESS WG session - IETF 95 - Buenos       Aires

Hi Martin,

Regards,

Patrice

   Patrice Brissette

[email-masked]
Phone: +1 613 254 3336

---

From: Sami Boutros <[email-masked]>
Date: Tue, 8 Mar 2016 16:58:08 -0800

On Mon, Mar 7, 2016 at 10:27 AM, Sami Boutros <[email-masked]>
wrote:

> We would like to request slots for
>
> 1- draft-boutros-bess-evpn-auto-provisoning-01 , Speaker : Rex or Sami, 10
> mins.
> 2- draft-boutros-bess-evpn-vpws-service-edge-gateway-02 Speaker: Sami or
> Patrice 10 mins.
>
> Thanks,
>
> Sami
>
>
> On Mon, Mar 7, 2016 at 4:18 AM, Martin Vigoureux <
> [email-masked]> wrote:
>
>> All,
>>

---

From: Martin Vigoureux <[email-masked]>
Date: Sat, 12 Mar 2016 10:00:49 +0100

All,

the scheduling of our session has been confirmed
Thursday, 7th of April, Afternoon session I 14:00-16:00 (local time)

Please send your requests for slots if you still have some.

Thanks
-m

---

From: Wen Lin <[email-masked]>
Date: Mon, 21 Mar 2016 04:34:59 +0000

Hi Martin, Thomas,

We would like to request a slot for:

draft-lin-bess-evpn-irb-mcast-02: Speaker: Wen,  10 minutes.

Thanks,
Wen

On Mon, Mar 7, 2016 at 4:18 AM, Martin Vigoureux <[email-masked]<mailto:[email-masked]>> wrote:
All,

Please send us your request for a presentation slot, indicating:
draft name, speaker and desired duration (covering presentation + discussion)

M&T

_______________________________________________
BESS mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/bess