Subject: [bess] IPR Disclosure Juniper Networks, Inc.'s Statement about IPR related to draft-ietf-bess-evpn-etree

From: IETF Secretariat <[email-masked]>
Date: Wed, 16 Mar 2016 16:30:49 -0700

Dear Ali Sajassi, Samer Salam, Sami Boutros, Jim Uttaro:

An IPR disclosure that pertains to your Internet-Draft entitled "E-TREE
Support in EVPN & PBB-EVPN" (draft-ietf-bess-evpn-etree) was submitted
to the IETF Secretariat on  and has been posted on the "IETF Page of
Intellectual Property Rights Disclosures"
(https://datatracker.ietf.org/ipr/2774/). The title of the IPR disclosure is
"Juniper Networks, Inc.'s Statement about IPR related to
draft-ietf-bess-evpn-etree"

Thank you

IETF Secretariat

---

From: <[email-masked]>
Date: Tue, 29 Mar 2016 11:46:18 +0200

FYI.

The following can now be read at https://datatracker.ietf.org/ipr/2774/ :

"Juniper Networks, Inc.'s Statement about IPR related to 
draft-ietf-bess-evpn-etree
This IPR disclosure was removed at the submitter's request. "

Best,

-Thomas

IETF Secretariat :
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.