Subject: [bess] 答复: WGLC, IPR and implementation poll for draft-ietf-bess-evpn-bum-procedure-updates

From: Lizhenbin <[email-masked]>
Date: Mon, 14 Jan 2019 17:32:19 +0000

I am not aware of any IPR on this draft except the following disclosed one:

https://datatracker.ietf.org/ipr/3341/

Zhenbin(Robin)

________________________________
发件人: BESS [[email-masked]] 代表 Jeffrey (Zhaohui) Zhang [[email-masked]]
发送时间: 2018年12月21日 23:40
收件人: [email-masked]; [email-masked]
主题: Re: [bess] WGLC, IPR and implementation poll for draft-ietf-bess-evpn-bum-procedure-updates

As a co-author, I am not aware of any undisclosed IPR on this draft.

Jeffrey

From: BESS <[email-masked]> On Behalf Of Ali Sajassi (sajassi)
Sent: Thursday, December 20, 2018 9:52 PM
To: [email-masked]; [email-masked]
Subject: Re: [bess] WGLC, IPR and implementation poll for draft-ietf-bess-evpn-bum-procedure-updates

As a co-author, I am not aware of any undisclosed IPR on this draft.

Regards,
Ali

From: BESS <[email-masked]<mailto:[email-masked]>> on behalf of "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Date: Monday, December 17, 2018 at 4:50 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [bess] WGLC, IPR and implementation poll for draft-ietf-bess-evpn-bum-procedure-updates

Hello Working Group,

This email starts a three weeks Working Group Last Call on  draft-ietf-bess-evpn-bum-procedure-updates [1]. The poll period is longer than usual due to the coming vacation period.

This poll runs until *the 7th of January*.

We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as an Author or a Contributor of this Document please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR. The Document won't progress without answers from all the Authors and Contributors.

There is currently no IPR disclosed.

If you are not listed as an Author or a Contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

We are also polling for any existing implementation as per [2].

    Thank you,

    Stephane & Matthew

    [1] https://datatracker.ietf.org/doc/draft-ietf-bess-evpn-bum-procedure-updates/<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_doc_draft-2Dietf-2Dbess-2Devpn-2Dbum-2Dprocedure-2Dupdates_&d=DwMGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=f7wsLGcfzAWDNS6XNTBZwj_OLAOsZZqdrR2IDAzeZqE&m=if32QCzMhkFaC6vZ0G650S7ykzOx94MvUKra-OTxtms&s=rjo8KqQKkxtrNufkcf5-5xBrhTqxYAtyA2ubf39jF6g&e=>

    [2] https://mailarchive.ietf.org/arch/msg/bess/cG3X1tTqb_vPC4rg56SEdkjqDpw<https://urldefense.proofpoint.com/v2/url?u=https-3A__mailarchive.ietf.org_arch_msg_bess_cG3X1tTqb-5FvPC4rg56SEdkjqDpw&d=DwMGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=f7wsLGcfzAWDNS6XNTBZwj_OLAOsZZqdrR2IDAzeZqE&m=if32QCzMhkFaC6vZ0G650S7ykzOx94MvUKra-OTxtms&s=1IGfWic_SiLi7GOrtXmy32MtOdUKUNGL15sKVZx9JU4&e=>

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc

pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler

a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,

Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;

they should not be distributed, used or copied without authorisation.

If you have received this email in error, please notify the sender and delete this message and its attachments.

As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.

Thank you.

---

From: Zhangjunlin <[email-masked]>
Date: Tue, 15 Jan 2019 02:11:51 +0000

发件人：Lizhenbin <[email-masked]<mailto:[email-masked]>>
收件人：[email-masked]<mailto:[email-masked]> <[email-masked]<mailto:[email-masked]>>;[email-masked] <[email-masked]<mailto:[email-masked]>>
时间：2019-01-15 01:32:20
主 题：答复: [bess] WGLC, IPR and implementation poll for draft-ietf-bess-evpn-bum-procedure-updates

Zhenbin(Robin)

收件人: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>

Jeffrey

From: BESS <[email-masked]<mailto:[email-masked]>> On Behalf Of Ali Sajassi (sajassi)
Sent: Thursday, December 20, 2018 9:52 PM
To: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: Re: [bess] WGLC, IPR and implementation poll for draft-ietf-bess-evpn-bum-procedure-updates

Regards,
Ali

Hello Working Group,

    Thank you,

    Stephane & Matthew

Thank you.