Subject: [bess] The BESS WG has placed draft-snr-bess-evpn-loop-protect in state "Call For Adoption By WG Issued"

From: IETF Secretariat <[email-masked]>
Date: Wed, 04 Sep 2019 16:20:04 -0700

The BESS WG has placed draft-snr-bess-evpn-loop-protect in state
Call For Adoption By WG Issued (entered by Stephane Litkowski)

The document is available at
https://datatracker.ietf.org/doc/draft-snr-bess-evpn-loop-protect/

---

From: Gyan Mishra <[email-masked]>
Date: Sat, 28 Sep 2019 11:41:49 -0400

As a technical representative of Verizon from an operator and network designer perspective I support call for adoption by the WG.

Regards,

Gyan S. Mishra
IT Network Engineering & Technology 
Verizon Communications Inc. (VZ)
13101 Columbia Pike FDC1 3rd Floor
Silver Spring, MD 20904
United States
Phone: 301 502-1347
Email: [email-masked]
www.linkedin.com/in/GYAN-MISHRA-RS-SP-MPLS-IPV6-EXPERT
Sent from my iPhone

> On Sep 4, 2019, at 7:20 PM, IETF Secretariat <[email-masked]> wrote:
> 
> 
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess