Subject: [bess] WG Last Call, IPR and Implementation Poll for draft-ietf-bess-datacenter-gateway-04

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Mon, 10 Feb 2020 12:17:34 +0000

This email starts a two-week working group last call for draft-ietf-bess-datacenter-gateway-04
Please review the draft and send any comments to the BESS list. Also, please indicate if you support publishing the draft as a standards track RFC.

This poll runs until Monday 24th February 2020.

We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
If you are listed as an Author or a Contributor of this document please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR. The Document won't progress without answers from all the Authors and Contributors.

There is currently no IPR disclosed.

We are also polling for any existing implementation as per [1]. Please indicate if you are aware of any implementations of the modified protocol described in this draft.

 Thank you,

Matthew

[1] https://mailarchive.ietf.org/arch/msg/bess/cG3X1tTqb_vPC4rg56SEdkjqDpw

---

From: [email-masked]
Date: Tue, 11 Feb 2020 21:17:52 +0000

I’m not aware of any relevant undisclosed IPR

Thanks,
Luay

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Monday, February 10, 2020 at 6:17 AM
To: "[email-masked]" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: [E] WG Last Call, IPR and Implementation Poll for draft-ietf-bess-datacenter-gateway-04
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, John Drake <[email-masked]>, <[email-masked]>, <[email-masked]>, "[email-masked]" <[email-masked]>
Resent-Date: Monday, February 10, 2020 at 6:17 AM

 Thank you,

Matthew

[1] https://mailarchive.ietf.org/arch/msg/bess/cG3X1tTqb_vPC4rg56SEdkjqDpw<https://urldefense.proofpoint.com/v2/url?u=https-3A__mailarchive.ietf.org_arch_msg_bess_cG3X1tTqb-5FvPC4rg56SEdkjqDpw&d=DwMGaQ&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&r=k0DrrBeS0St-D1jEwNQ_u1ZyHQXQly5fgCsWF0VTh7o&m=jL2H9zu8D0kFkGoCuFE0ozXN9EkDmbLbekS8rVZ0OPs&s=ywms1q17ed5zbhCSbUjAubhrj7VwH5VVrJtNIJTjfv4&e=>