Subject: [bess] WG adoption poll for draft-gmsm-bess-evpn-bfd-04

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Wed, 26 Feb 2020 14:41:45 +0000

Hello,

This email begins a two-weeks WG adoption poll for draft-gmsm-bess-evpn-bfd-04 [1] .

Please review the draft and post any comments to the BESS working group list.

We are also polling for knowledge of any undisclosed IPR that applies to this Document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document won't progress without answers from all the authors and contributors.

Currently, there are no IPR disclosures against this document.

If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

This poll for adoption closes on Wednesday 11th March 2020.

Regards,
Matthew and Stephane

[1] https://datatracker.ietf.org/doc/draft-gmsm-bess-evpn-bfd/

---

From: Greg Mirsky <[email-masked]>
Date: Wed, 26 Feb 2020 07:58:22 -0800

Hi Matthew, et al.,
I am not aware of any undisclosed IPR related to this draft.

I support the adoption of this draft by BESS WG (as co-author).

Regards,
Greg

On Wed, Feb 26, 2020 at 6:42 AM Bocci, Matthew (Nokia - GB) <
[email-masked]> wrote:

> We are also polling for knowledge of any undisclosed IPR that applies to
> this Document, to ensure that IPR has been disclosed in compliance with
> IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
>
>
>
> If you are listed as an author or a contributor of this document, please
> respond to this email and indicate whether or not you are aware of any
> relevant undisclosed IPR, copying the BESS mailing list. The document won't
> progress without answers from all the authors and contributors.
>
>
>
> If you are not listed as an author or a contributor, then please
> explicitly respond only if you are aware of any IPR that has not yet been
> disclosed in conformance with IETF rules.
>
>
>

---

From: <[email-masked]>
Date: Thu, 27 Feb 2020 08:30:05 +0800 (CST)

Support the adoption.

Thanks,

Sandy

原始邮件

发件人：Bocci,Matthew(Nokia-GB) <[email-masked]>
收件人：[email-masked] <[email-masked]>;[email-masked] <[email-masked]>;
抄送人：[email-masked] <[email-masked]>;
日 期 ：2020年02月26日 22:42
主 题 ：[bess] WG adoption poll for draft-gmsm-bess-evpn-bfd-04

_______________________________________________
BESS mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bess

Hello,

This email begins a two-weeks WG adoption poll
 for draft-gmsm-bess-evpn-bfd-04 [1] .

 

 

If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document won't progress without
 answers from all the authors and contributors.

 

 

This poll for adoption closes
 on Wednesday 11th March 2020.  

Regards,

Matthew and Stephane