Subject: Re: [bess] WG adoption for draft-skr-bess-evpn-redundant-mcast-source

From: Kishore Tiruveedhula <[email-masked]>
Date: Fri, 8 Jan 2021 16:12:53 +0000

I support the adoption.

Thanks,
Kishore

From: [email-masked] <[email-masked]>
Date: Tuesday, December 1, 2020 at 10:31 AM
To: [email-masked] <[email-masked]>, [email-masked] <[email-masked]>
Subject: WG adoption for draft-skr-bess-evpn-redundant-mcast-source
Hello,

This email begins a two-weeks WG adoption poll for draft-skr-bess-evpn-redundant-mcast-source<https://urldefense.com/v3/__http:/tools.ietf.org/html/draft-skr-bess-evpn-redundant-mcast-source__;!!NEt6yMaO-gk!VomjPdsRYRFOat1_npZo87X8R7hG2FDrjLlxBgCLxt4_7aAQaRZDrswJT5LZugo7$> [1].

Please review the draft and post any comments to the BESS working group list.

We are also polling for knowledge of any undisclosed IPR that applies to this document, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as an author or a contributor of this document, please respond to this email and indicate whether or not you are aware of any relevant undisclosed IPR, copying the BESS mailing list. The document will not  progress without answers from all of the authors and contributors.

Currently, there are no IPR disclosures against this document.

If you are not listed as an author or a contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

This poll for adoption closes on 15th December 2020.

Regards,
Matthew and Stephane

[1]  https://datatracker.ietf.org/doc/draft-skr-bess-evpn-redundant-mcast-source/<https://urldefense.com/v3/__https:/datatracker.ietf.org/doc/draft-skr-bess-evpn-redundant-mcast-source/__;!!NEt6yMaO-gk!VomjPdsRYRFOat1_npZo87X8R7hG2FDrjLlxBgCLxt4_7aAQaRZDrswJTzvfdb7D$>

Juniper Business Use Only

---

From: Vrishabha Sikand <[email-masked]>
Date: Fri, 8 Jan 2021 18:52:02 +0000

I support the adoption.

Thanks,
Vrishab Sikand

Regards,
Matthew and Stephane

---

From: Nabeel Cocker <[email-masked]>
Date: Tue, 12 Jan 2021 00:23:35 -0500

> Support

Thanks
Nabeel

>
>
>
> *From: [email-masked] <[email-masked]>
> *Date: *Tuesday, December 1, 2020 at 10:31 AM
> *To: [email-masked] <[email-masked]>,
> [email-masked] <
> [email-masked]>
> *Subject: *WG adoption for draft-skr-bess-evpn-redundant-mcast-source
>
> Hello,
>
>
>
> This email begins a two-weeks WG adoption poll for
> draft-skr-bess-evpn-redundant-mcast-source
> <https://urldefense.com/v3/__http:/tools.ietf.org/html/draft-skr-bess-evpn-redundant-mcast-source__;!!NEt6yMaO-gk!VomjPdsRYRFOat1_npZo87X8R7hG2FDrjLlxBgCLxt4_7aAQaRZDrswJT5LZugo7$>
> [1].
>
>
>
> We are also polling for knowledge of any undisclosed IPR that applies to
> this document, to ensure that IPR has been disclosed in compliance with
> IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
>
>
>
> If you are listed as an author or a contributor of this document, please
> respond to this email and indicate whether or not you are aware of any
> relevant undisclosed IPR, copying the BESS mailing list. The document will
> not  progress without answers from all of the authors and contributors.
>
>
>
> If you are not listed as an author or a contributor, then please
> explicitly respond only if you are aware of any IPR that has not yet been
> disclosed in conformance with IETF rules.
>
>
>
> [1]
> https://datatracker.ietf.org/doc/draft-skr-bess-evpn-redundant-mcast-source/
> <https://urldefense.com/v3/__https:/datatracker.ietf.org/doc/draft-skr-bess-evpn-redundant-mcast-source/__;!!NEt6yMaO-gk!VomjPdsRYRFOat1_npZo87X8R7hG2FDrjLlxBgCLxt4_7aAQaRZDrswJTzvfdb7D$>
>
>
>
>
>
>
>
>
>
>
>
> _______________________________________________
> BESS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bess
>