Subject: Re: [bess] Please send me slot request for IETF 113 (BESS is only remote )

From: "Wanghaibo (Rainsword)" <[email-masked]>
Date: Tue, 8 Mar 2022 03:12:54 +0000

Hi Mankamana,

I would like to request a 10 minute time slot for the draft below:

In this version, we have updated the detail usage about the scenario that we want to use.
Also, we have revised our document according to the comments from the last meeting.

https://datatracker.ietf.org/doc/draft-wang-bess-sbfd-discriminator/

Regards,
Haibo

From: BESS [mailto:[email-masked]] On Behalf Of Mankamana Mishra (mankamis)
Sent: Friday, February 18, 2022 11:22 PM
To: [email-masked]
Subject: [bess] Please send me slot request for IETF 113 (BESS is only remote )

All,
Please send me slot request for IETF 113. Please note BESS session would be only remote since none of the chairs are able to travel in person this time.

Mankamana

---

From: duanfanghong <[email-masked]>
Date: Mon, 14 Mar 2022 10:11:01 +0000

Hi Mankamana,

 I would like to request one slot:

    Draft:            BGP MVPN in IPv6 Infrastructure Networks: Problems and Solution Approaches

Document:  https://datatracker.ietf.org/doc/draft-duan-bess-mvpn-ipv6-infras/ <https://datatracker.ietf.org/doc/draft-duan-bess-mvpn-ipv6-infras/%20>

Speaker:      Fanghong Duan

    Time:           10 minutes

Regards,
Fanghong

All,

Mankamana

---

From: "Wangheng (MCAST, P&S)" <[email-masked]>
Date: Mon, 14 Mar 2022 10:17:41 +0000

Hi Mankamana,

    Draft:           Multicast VPN Upstream Designated Forwarder Selection

Document:  https://datatracker.ietf.org/doc/draft-wang-bess-mvpn-upstream-df-selection/

Speaker:      Heng Wang

    Time:           10 minutes

Regards,
Heng

All,

Mankamana