Subject: [bfcpbis] Consensus call for the adoption of text

From: "DRAGE, Keith (Keith)" <[email-masked]>
Date: Tue, 29 Nov 2011 16:21:37 +0100

(As working group cochair)

In support of our milestone

Apr 2012  Draft revision of RFC 4582 to IESG

it is proposed to adopt:

http://www.ietf.org/id/draft-sandbakken-dispatch-bfcp-udp-03.txt

as a draft text for a working group document. An indicative call was already supporting of this in the face to face meeting.

Please respond if you either support or do not support the adoption of this text as the basis for the working group draft.

Please also respond if you consider there are specific sections that you consider need more work before adoption. We can leave these sections out (or replace them with a drafting note).

A reasonable criteria on which to base your judgement is whether the proposed text form a better basis for moving the discussion forward on any particular issues than a blank sheet of paper (or the electronic equivalent).

Please respond by Tuesday December 13th 2011.

Regards

Keith

---

From: Jonathan Lennox <[email-masked]>
Date: Tue, 29 Nov 2011 12:27:46 -0500

Draft-sandbakken is structured as a patch to RFC 4582.  I support adopting RFC 4582 as patched by draft-sandbakken as the WG item.

-----Original Message-----
From: DRAGE, Keith (Keith) [mailto:[email-masked]] 
Sent: Tuesday, November 29, 2011 10:22 AM
To: [email-masked]
Subject: [bfcpbis] Consensus call for the adoption of text

it is proposed to adopt:

Regards

Keith

_______________________________________________
bfcpbis mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bfcpbis