Subject: [Bgp-autoconf] Etherpad for today's discussion\\RE: A conference call in next week to discuss BGP autoconf requirements?

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Tue, 25 Feb 2020 01:36:15 +0000

Agreed. Etherpad would be very useful for collaborating on both the meeting minutes and the requirement list.

I just created an etherpad link for our discussion today. 

https://etherpad.ietf.org:9009/p/bgp-autoconf-feb-25

Let's work together on it. Thanks.

Best regards,
Jie

-----Original Message-----
From: Bgp-autoconf [mailto:[email-masked]] On Behalf Of Randy Bush
Sent: Tuesday, February 25, 2020 4:15 AM
To: Robert Raszuk <[email-masked]>
Cc: [email-masked]
Subject: Re: [Bgp-autoconf] A conference call in next week to discuss BGP autoconf requirements?

etherpad is not owned by a mega, and we have one already

-- 
Bgp-autoconf mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bgp-autoconf

---

From: "Susan Hares" <[email-masked]>
Date: Mon, 24 Feb 2020 20:47:52 -0500

I'm logged into the meeting. 

Sue

-----Original Message-----
From: Bgp-autoconf [mailto:[email-masked]] On Behalf Of
Dongjie (Jimmy)
Sent: Monday, February 24, 2020 8:36 PM
To: Randy Bush; Robert Raszuk
Cc: [email-masked]
Subject: [Bgp-autoconf] Etherpad for today's discussion\\RE: A conference
call in next week to discuss BGP autoconf requirements?

Agreed. Etherpad would be very useful for collaborating on both the meeting
minutes and the requirement list.

Best regards,
Jie

-----Original Message-----
From: Bgp-autoconf [mailto:[email-masked]] On Behalf Of Randy
Bush
Sent: Tuesday, February 25, 2020 4:15 AM
To: Robert Raszuk <[email-masked]>
Cc: [email-masked]
Subject: Re: [Bgp-autoconf] A conference call in next week to discuss BGP
autoconf requirements?

---

From: "Susan Hares" <[email-masked]>
Date: Mon, 24 Feb 2020 20:49:29 -0500

https://ietf.webex.com/join/idr

Here's the  link again. 

Sue 

-----Original Message-----

Best regards,
Jie