Subject: Re: [Bgp-autoconf] bgp-autoconf

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Mon, 24 Feb 2020 20:04:36 +0000

I can add Webex if you want me to ? 

Mankamana 

On 2/24/20, 11:28 AM, "Bgp-autoconf on behalf of Susan Hares" <[email-masked] on behalf of [email-masked]> wrote:

    Hi all: 
    
    I’m having a bit of problems figuring out the new Cisco Webex Meetings.  
    
    http://ietf.web.com/meet/idr
    
    As best as I tell – jump on the above web site and try to enter the meeting.  I will be joining you on the meeting 15 minutes before the meeting. 
    (8:45pm EST, 9:45pm Beijing time,)
    
    Jie Dong and I agree with those requesting that we use an IDR github repository for joint work on  the autoconf. 
    
    I’ll get that set-up on Tuesday.  If you can send me your github ids, I will try to get you set-up on a autoconf subdirectory with read and write permissions. 

    Cheers, Susan Hares 

    -- 
    Bgp-autoconf mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/bgp-autoconf

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 24 Feb 2020 20:10:29 +0000

Hi Mankamana,

If you use your Cisco WebEx room, I don't believe the recording can be shared. 

Thanks,
Acee

On 2/24/20, 3:04 PM, "Bgp-autoconf on behalf of Mankamana Mishra (mankamis)" <[email-masked] on behalf of mankamis=[email-masked]> wrote:

    Mankamana 

        Hi all: 

        

        Cheers, Susan Hares