Subject: [Bier] What documents are we starting with?

From: Tom Taylor <[email-masked]>
Date: Tue, 23 Sep 2014 20:45:10 -0400

Well, I've been here a day or so. Any documents?

Tom Taylor

---

From: IJsbrand Wijnands <[email-masked]>
Date: Wed, 24 Sep 2014 07:31:50 +0200

Hi Tom,

Here are the first two:

https://tools.ietf.org/id/draft-wijnands-bier-architecture-00.txt
https://tools.ietf.org/id/draft-wijnands-mpls-bier-encapsulation-00.txt

We hope to submit a few more this week,

Thx!

Ice.

On 24 Sep 2014, at 02:45, Tom Taylor <[email-masked]> wrote:

> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier