Subject: [Bier] 答复: Call for adoption: draft-xu-bier-idr-extensions-00

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Wed, 16 Sep 2015 08:15:04 +0000

Support.

-Jie

发件人: BIER [mailto:[email-masked]] 代表 Greg Shepherd
发送时间: 2015年8月27日 4:29
收件人: [email-masked]
主题: [Bier] Call for adoption: draft-xu-bier-idr-extensions-00

Please read and respond with or without support for adoption as a WG item. Note, this draft name has changed - formerly draft-xu-idr-bier-extensions-02, as presented in Prague.

https://datatracker.ietf.org/doc/draft-xu-bier-idr-extensions/

Thanks,
Chairs

---

From: Mike Davison <[email-masked]>
Date: Wed, 23 Sep 2015 11:32:28 -0700

Better late than never?  Support.

On Wed, Sep 16, 2015 at 1:15 AM, Dongjie (Jimmy) <[email-masked]>
wrote:

> Support.
>
>
>
> -Jie
>
>
>
> *发件人:* BIER [mailto:[email-masked]] *代表 *Greg Shepherd
> *发送时间:* 2015年8月27日 4:29
> *收件人:* [email-masked]
> *主题:* [Bier] Call for adoption: draft-xu-bier-idr-extensions-00
>
>
>
> Please read and respond with or without support for adoption as a WG item.
> Note, this draft name has changed -
> formerly draft-xu-idr-bier-extensions-02, as presented in Prague.
>
>
>
> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier
>
>

---

From: Greg Shepherd <[email-masked]>
Date: Wed, 23 Sep 2015 11:36:44 -0700

I let this roll to 4 weeks to be sure some of the contributors had their
say as well. And it's unanimous! Time to adopt this draft as a WG item.
Will the authors please edit/submit with the name change and the chairs
will approve.

Thanks!,
Greg