Subject: [Bier] bier - New Meeting Session Request for IETF 101

From: IETF Meeting Session Request Tool <[email-masked]>
Date: Tue, 13 Feb 2018 12:18:22 -0800

A new meeting session request has just been submitted by Liz Flynn, on behalf of the bier working group.

---------------------------------------------------------
Working Group Name: Bit Indexed Explicit Replication
Area Name: Routing Area
Session Requester: Liz Flynn

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority: ospf isis idr pim rtgwg
 Second Priority: bess spring
 Third Priority: detnet homenet grow sfc

People who must be present:
  Tony Przygienda
  Greg Shepherd
  Alia Atlas

Resources Requested:

Special Requests:
  avoid overlap with the DC routing BoF as first priority, please. As well, it would be great (as 2nd priority) if we can avoid Friday on the scheduling since I may have to leave on Fri already. tony
---------------------------------------------------------

---

From: Tony Przygienda <[email-masked]>
Date: Tue, 13 Feb 2018 13:30:06 -0800

I would appreciate also if overlap with LSVR & RIFT could be avoided since
I have to be there.

Disregard my DC routing BoF observations which are probably a cut-paste
artefact ;-)

--- tony

On Tue, Feb 13, 2018 at 12:18 PM, IETF Meeting Session Request Tool <
[email-masked]> wrote:

>   avoid overlap with the DC routing BoF as first priority, please. As
> well, it would be great (as 2nd priority) if we can avoid Friday on the
> scheduling since I may have to leave on Fri already. tony
> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier
>