Subject: [Bier] Call For Adoption, BIER WG: draft-zwzw-bier-prefix-redistribute

From: Greg Shepherd <[email-masked]>
Date: Mon, 27 Jul 2020 21:37:50 -0700

Please read and respond to this thread:
https://datatracker.ietf.org/doc/draft-zwzw-bier-prefix-redistribute/

Please respond by 3 Aug

Thanks,
Chairs
(Shep)

---

From: <[email-masked]>
Date: Tue, 28 Jul 2020 13:42:20 +0800 (CST)

Support the adoption as co-author.

Thanks,

Sandy

原始邮件

发件人：GregShepherd <[email-masked]>
收件人：BIER WG <[email-masked]>;
日 期 ：2020年07月28日 12:38
主 题 ：[Bier] Call For Adoption,BIER WG: draft-zwzw-bier-prefix-redistribute

_______________________________________________
BIER mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bier

Please respond by 3 Aug

Thanks,
Chairs
(Shep)

---

From: "Bidgoli, Hooman (Nokia - CA/Ottawa)" <[email-masked]>
Date: Tue, 28 Jul 2020 12:25:36 +0000

Yes Support

Thanks

Hooman

From: BIER <[email-masked]> On Behalf Of Greg Shepherd
Sent: Tuesday, July 28, 2020 12:38 AM
To: BIER WG <[email-masked]>
Subject: [Bier] Call For Adoption, BIER WG: draft-zwzw-bier-prefix-redistribute

Please respond by 3 Aug

Thanks,
Chairs
(Shep)

---

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Tue, 28 Jul 2020 18:03:23 +0000

Support.
Not aware of relevant IPRs.

Jeffrey

Juniper Business Use Only

[External Email. Be cautious of content]

Please read and respond to this thread:
https://datatracker.ietf.org/doc/draft-zwzw-bier-prefix-redistribute/<https://urldefense.com/v3/__https:/datatracker.ietf.org/doc/draft-zwzw-bier-prefix-redistribute/__;!!NEt6yMaO-gk!Q7qi6pgNBQHl11NJxL0Meyoxsz_9sIq-LaO7NHOQpTh9qRfoliLE5ACwrjoQ2xwG$>

Please respond by 3 Aug

Thanks,
Chairs
(Shep)

---

From: Greg Mirsky <[email-masked]>
Date: Tue, 28 Jul 2020 11:25:33 -0700

Hi,
I've read the draft. It is well-written and, as I can understand it,
proposes a good solution to a practical use case. I'd note that it might be
helpful to a reader if figures, particularly network diagrams, had a
caption text that conveys the idea of it. For example, Figure 1, as I
understood from Section 1, presents an example of a multi-domain network
environment.

Yes. support the adoption by the WG.

Regards,
Greg

---

From: 신무창/책임 <[email-masked]>
Date: Fri, 31 Jul 2020 17:34:18 +0900 (KST)

Dear All,
I support Adoption
Thanks,moochang shin

------------------- Original Message -------------------From    :  "Greg Shepherd" ([email-masked])To      :  "BIER WG" ([email-masked])Date    :  2020/07/28 화요일 오후 1:37:50Subject :  [Bier] Call For Adoption, BIER WG: draft-zwzw-bier-prefix-redistribute

Please read and respond to this thread:https://datatracker.ietf.org/doc/draft-zwzw-bier-prefix-redistribute/

Please respond by 3 Aug
Thanks,Chairs(Shep)_______________________________________________
BIER mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bier