Subject: [Bier] Call For Adoption, BIER WG: draft-zzhang-bier-tether

From: Greg Shepherd <[email-masked]>
Date: Mon, 27 Jul 2020 21:34:42 -0700

Please read and respond to this thread:
https://datatracker.ietf.org/doc/draft-zzhang-bier-tether/

Respond by 3 Aug

Thanks,
Chairs
(Shep)

---

From: <[email-masked]>
Date: Tue, 28 Jul 2020 13:40:59 +0800 (CST)

Support the adoption.

Thanks,

Sandy

原始邮件

发件人：GregShepherd <[email-masked]>
收件人：BIER WG <[email-masked]>;
日 期 ：2020年07月28日 12:35
主 题 ：[Bier] Call For Adoption, BIER WG: draft-zzhang-bier-tether

_______________________________________________
BIER mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bier

Please read and respond to this thread:https://datatracker.ietf.org/doc/draft-zzhang-bier-tether/

Respond by 3 Aug

Thanks,
Chairs
(Shep)

---

From: Greg Mirsky <[email-masked]>
Date: Tue, 28 Jul 2020 06:30:13 -0700

Dear All,
I've read the draft. It is well-written and elegantly solves the problem.
I support the adoption of the draft by the BIER WG.

Regards,
Greg

---

From: "Jeffrey (Zhaohui) Zhang" <[email-masked]>
Date: Tue, 28 Jul 2020 18:04:27 +0000

Support.

Not aware of undisclosed IPRs.

Jeffrey

Juniper Business Use Only
From: BIER <[email-masked]> On Behalf Of Greg Shepherd
Sent: Tuesday, July 28, 2020 12:35 AM
To: BIER WG <[email-masked]>
Subject: [Bier] Call For Adoption, BIER WG: draft-zzhang-bier-tether

[External Email. Be cautious of content]

Please read and respond to this thread:
https://datatracker.ietf.org/doc/draft-zzhang-bier-tether/<https://urldefense.com/v3/__https:/datatracker.ietf.org/doc/draft-zzhang-bier-tether/__;!!NEt6yMaO-gk!QFjrbuUS7Vk1G9QZ_8A5Z4AivrJhKi5y57y-rFPdHIuXvwqgYAm7ARoQVw5EA1Hu$>

Respond by 3 Aug

Thanks,
Chairs
(Shep)

---

From: "Bidgoli, Hooman (Nokia - CA/Ottawa)" <[email-masked]>
Date: Tue, 28 Jul 2020 18:19:51 +0000

Support

Regards

Hooman

Respond by 3 Aug

Thanks,
Chairs
(Shep)

---

From: Nabeel Cocker <[email-masked]>
Date: Tue, 28 Jul 2020 14:28:09 -0400

Support

Nabeel Cocker

---

From: Gyan Mishra <[email-masked]>
Date: Tue, 28 Jul 2020 14:40:52 -0400

I support WG Adoption.

Gyan

-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*M 301 502-134713101 Columbia Pike *Silver Spring, MD

---

From: "Rabadan, Jorge (Nokia - US/Mountain View)" <[email-masked]>
Date: Wed, 29 Jul 2020 08:27:42 +0000

I support this document for WG adoption.
Thanks.
Jorge

Respond by 3 Aug

Thanks,
Chairs
(Shep)

---

From: <[email-masked]>
Date: Wed, 29 Jul 2020 15:16:19 +0000

All, I support WG adoption.
Viele Grüße / Kind regards,
Nils Warnke

Von: BIER <[email-masked]> Im Auftrag von Greg Shepherd
Gesendet: Dienstag, 28. Juli 2020 06:35
An: BIER WG <[email-masked]>
Betreff: [Bier] Call For Adoption, BIER WG: draft-zzhang-bier-tether

Respond by 3 Aug

Thanks,
Chairs
(Shep)

---

From: Tony Przygienda <[email-masked]>
Date: Wed, 29 Jul 2020 18:14:05 +0200

support adoption

On Wed, Jul 29, 2020 at 5:16 PM <[email-masked]> wrote:

> *Von:* BIER <[email-masked]> *Im Auftrag von * Greg Shepherd
> *Gesendet:* Dienstag, 28. Juli 2020 06:35
> *An:* BIER WG <[email-masked]>
> *Betreff:* [Bier] Call For Adoption, BIER WG: draft-zzhang-bier-tether
>
>
>

---

From: 신무창/책임 <[email-masked]>
Date: Fri, 31 Jul 2020 17:33:44 +0900 (KST)

Dear All,
I support Adoption
Thanks,moochang shin

------------------- Original Message -------------------From    :  "Greg Shepherd" ([email-masked])To      :  "BIER WG" ([email-masked])Date    :  2020/07/28 화요일 오후 1:34:42Subject :  [Bier] Call For Adoption, BIER WG: draft-zzhang-bier-tether

Respond by 3 Aug
Thanks,Chairs(Shep)_______________________________________________
BIER mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bier