Subject: Re: [Bier] Call For Adoption, BIER WG: draft-zwzw-bier-prefix-redistribute

From: Yisong Liu<[email-masked]>
Date: 28 Jul 2020 14:58:04 +0800

Hi all,

I support the adoption of the draft as co-author.

Thanks

Yisong

原始邮件

发件人：GregShepherd <[email-masked]>

收件人：BIER WG <[email-masked]>;

日 期 ：2020年07月28日 12:38

主 题 ：[Bier] Call For Adoption,BIER WG: draft-zwzw-bier-prefix-redistribute

_______________________________________________
BIER mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/bier

Please read and respond to this thread:

https://datatracker.ietf.org/doc/draft-zwzw-bier-prefix-redistribute/

Please respond by 3 Aug

Thanks,

Chairs

(Shep)

---

From: <[email-masked]>
Date: Tue, 28 Jul 2020 15:27:15 +0800 (CST)

Support the adoption!

Thanks,

Quan

<<[Bier] Call For Adoption, BIER WG: draft-zwzw-bier-prefix-redistribute
Greg Shepherd <[email-masked]> Tue, 28 July 2020 04:38 UTCShow header

Please read and respond to this thread:https://datatracker.ietf.org/doc/draft-zwzw-bier-prefix-redistribute/Please respond by 3 Aug

Thanks,
Chairs
(Shep)