Subject: Re: [Bier] Call For Adoption, BIER WG: draft-hu-bier-bfd

From: Chang Liu(联通集团联通网络技术研究院本部) <[email-masked]>
Date: Thu, 30 Jul 2020 03:30:13 +0000

Yes. Support the adoption as co-author.

Thanks,
Liu

On Mon, Jul 27, 2020 at 9:36 PM Greg Shepherd <[email-masked]> wrote:
> Please read and respond:
> https://datatracker.ietf.org/doc/draft-hu-bier-bfd/
>
> Respond by 3 Aug
>
> Thanks,
> Chairs
> (Shep)
> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier
>

________________________________
Liu Chang
China Unicom
Email: [email-masked]<mailto:[email-masked]>
Phone: +8618601102572
Tel: 010-68799999-7294
如果您错误接收了该邮件，请通过电子邮件立即通知我们。请回复邮件到 [email-masked]，即可以退订此邮件。我们将立即将您的信息从我们的发送目录中删除。 If you have received this email in error please notify us immediately by e-mail. Please reply to [email-masked] ,you can unsubscribe from this mail. We will immediately remove your information from send catalogue of our.

---

From: Gyan Mishra <[email-masked]>
Date: Thu, 30 Jul 2020 02:19:34 -0400

I support Adoption.

Thanks

Gyan

On Wed, Jul 29, 2020 at 11:30 PM Chang Liu(联通集团联通网络技术研究院本部) <
[email-masked]> wrote:

> ------------------------------
> Liu Chang
> China Unicom
> Email: [email-masked]
> Phone: +8618601102572
> Tel: 010-68799999-7294
> 如果您错误接收了该邮件，请通过电子邮件立即通知我们。请回复邮件到 [email-masked]，即可以退订此邮件。我们将立即将您的信息从我们的发送目录中删除。
> If you have received this email in error please notify us immediately by
> e-mail. Please reply to [email-masked] ,you can unsubscribe from
> this mail. We will immediately remove your information from send catalogue
> of our.
-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*M 301 502-134713101 Columbia Pike *Silver Spring, MD

---

From: Santosh P K <[email-masked]>
Date: Fri, 31 Jul 2020 13:35:18 +0530

I support this document for adaptation.

Thanks
Santosh P K

On Thu, Jul 30, 2020 at 11:50 AM Gyan Mishra <[email-masked]> wrote:

>> 如果您错误接收了该邮件，请通过电子邮件立即通知我们。请回复邮件到 hqs-spmc@chinaunicom..cn
>> <[email-masked]>，即可以退订此邮件。我们将立即将您的信息从我们的发送目录中删除。 If you have
>> received this email in error please notify us immediately by e-mail. Please
>> reply to [email-masked] ,you can unsubscribe from this mail. We
>> will immediately remove your information from send catalogue of our.