Subject: [Bier] "IPR call for https://datatracker.ietf.org/doc/draft-ietf-bier-pim-signaling/"

From: Tony Przygienda <[email-masked]>
Date: Mon, 26 Jul 2021 22:45:51 +0200

Official IPR call to all authors/contributors on
https://datatracker.ietf.org/doc/draft-ietf-bier-pim-signaling that passed
WG LC

Please answer on this thread

thanks

-- tony

---

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Mon, 26 Jul 2021 20:50:37 +0000

Not aware of undisclosed IPR applicable for this draft.

From: BIER <[email-masked]> on behalf of Tony Przygienda <[email-masked]>
Date: Monday, July 26, 2021 at 1:46 PM
To: BIER WG <[email-masked]>
Subject: [Bier] "IPR call for https://datatracker.ietf.org/doc/draft-ietf-bier-pim-signaling/"
Official IPR call to all authors/contributors on  https://datatracker.ietf.org/doc/draft-ietf-bier-pim-signaling that passed WG LC

thanks

-- tony

---

From: IJsbrand Wijnands <[email-masked]>
Date: Tue, 27 Jul 2021 00:14:16 +0300

Not aware of undisclosed IPR applicable for this draft

Sent from my iPhone

> On 26 Jul 2021, at 23:46, Tony Przygienda <[email-masked]> wrote:
> 
> 
> _______________________________________________
> BIER mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bier