Subject: RE: [bmwg] Clarification needed - draft-manral-ospconv-intraarea- 00.txt

From: "Manral, Vishwas" <[email-masked]>
Date: Sat, 12 Jan 2002 06:33:03 -0500

Rob,

You are right. We will correct this in the next version of the draft. It
should say "from" and not "to".

The idea is that we have the DUT between the generator and the collector,
and also direct link between the generator and the collector. the time taken
between getting the LSA from the link directly from the generator, with the
time when we get the LSA from the DUT, is the time to flood the LSA for the
DUT.

Thanks,
Vishwas

-----Original Message-----
From: Rob Spruell [mailto:[email-masked]]
Sent: Saturday, January 12, 2002 2:32 AM
To: [email-masked]
Subject: [bmwg] Clarification needed -
draft-manral-ospconv-intraarea-00.txt

Correct me if I'm wrong but, in Section 8.2 the second and third bullets
should read:

*	Inject a new set of LSAs from the generator towards the collector
and the DUT. 
*	On the collector, note the time the flooding is complete across the
link from the generator.  Also note the time the flooding is complete across
the link from the DUT.

The current says:

*	Inject a new set of LSAs from the generator towards the generator
and the DUT. 
*	On the collector, note the time the flooding is complete across the
link to the generator.  Also note the time the flooding is complete across
the link from the DUT.

Rob

_______________________________________________
bmwg mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/bmwg

---

From: "Manral, Vishwas" <[email-masked]>
Date: Sat, 12 Jan 2002 06:33:03 -0500

Rob,

Thanks,
Vishwas

-----Original Message-----
From: Rob Spruell [mailto:[email-masked]]
Sent: Saturday, January 12, 2002 2:32 AM
To: [email-masked]
Subject: [bmwg] Clarification needed -

The current says:

Rob