Subject: RE: [bmwg] On the proposed OSPF BMWG item.

From: "Manral, Vishwas" <[email-masked]>
Date: Mon, 21 Jan 2002 06:49:27 -0500

Randy,

The paper does not use the term "convergence" at all, it instead uses "OSPF
black-box measurement" and "OSPF processing delays" instead. 

I am ok with this terminology too (though from the last time we had the
discussion, it seemed to me that people preferred the term convergence,
probably properly prefixed). 

Thanks,
Vishwas

-----Original Message-----
From: Randy Bush [mailto:[email-masked]]
Sent: Sunday, January 20, 2002 4:55 PM
To: Vishwas Manral
Cc: [email-masked]
Subject: RE: [bmwg] On the proposed OSPF BMWG item.

> There has been a lot of work already on OSPF convergence, including
> "Experience in Black-Box OSPF measurement" - by Albert Greenberg/Aman
> Shaikh as Randy pointed out.

did you notice that 'convergence' was only used in the multi-router sense,
though the measurement was of a single box?

randy

_______________________________________________
bmwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/bmwg

---

From: Randy Bush <[email-masked]>
Date: Mon, 21 Jan 2002 13:45:44 +0100

> The paper does not use the term "convergence" at all

i am looking at the ppt.  'convergence' is used in the global sense.  i.e.
slow update has bad implications for ___.

randy

---

From: Randy Bush <[email-masked]>
Date: Mon, 21 Jan 2002 13:45:44 +0100

randy