Subject: [bmwg] (no subject)

From: [email-masked]
Date: Thu, 8 Mar 2007 21:21:56 -0500

Can anyone recommend a tool for validating TCP latency of DUTs at the  
usec level for low & high offered loads?

I've been trying to accomplish such results using multiple tools at  
my disposal (i.e.:  tapping each DUT end with network recorders) and  
would appreciate suggestions on alternative methods.

Thanks in advance!

_______________________________________________
bmwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/bmwg

---

From: [email-masked]
Date: Thu, 8 Mar 2007 21:25:53 -0500

Thanks in advance!