Subject: [bmwg] Comments on draft-hamilton-bmwg-ca-bench

From: Kenneth Green <[email-masked]>
Date: Tue, 16 Aug 2011 18:11:44 -0700

FYI I spotted the following typos (I recommend running drafts through a spellchecker to catch the easy ones):

Section 3.4

OLD:      it is imperative to understan the implications
NEW:     it is imperative to understand the implications

OLD:      Simple DUT Configruation
NEW:     Simple DUT Configuration

OLD:      take a simgle-homed
NEW:     take a single-homed

OLD:      cannot difinitively
NEW:     cannot definitively

OLD:      then perhaps the flow per second ceiling will be reached at a higher number than 10,000
NEW:     then perhaps the flow per second ceiling will be higher than 10,000

Section 4.1.1

OLD:      maximum rate through which
NEW:     maximum rate at which

Section 4.2.1

OLD:      maximum rate through which
NEW:     maximum rate at which

Regards,
Kenneth

Kenneth Green
Solution Architect
Ixia

---

From: Sarah Banks <[email-masked]>
Date: Thu, 18 Aug 2011 10:40:41 -0700

Hi Kenneth,
	Thanks for the heads up. I'll review these against the current draft and change them.

Regards,
Sarah

On Aug 16, 2011, at 6:11 PM, Kenneth Green wrote:

> _______________________________________________
> bmwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bmwg