Subject: [bmwg] WGLC: draft-ietf-bmwg-ipflow-meth-03

From: Al Morton <[email-masked]>
Date: Mon, 01 Aug 2011 11:22:46 -0400

BMWG,
CC: IPFIX WG,

This message begins the third WG Last call on the draft:

IP Flow Information Accounting and Export Benchmarking Methodology

A URL for this draft is:
http://tools.ietf.org/html/draft-ietf-bmwg-ipflow-meth-03

The Last Call will end on August 31, 2011.

We have discussed this draft in the working group for
over three years and made many improvements.
We have also benefited from review by folks from IPFIX WG.

I now ask everyone to consider items where they commented earlier,
and make sure that the resolutions are satisfactory (and thanks to
those who did this during the second WGLC).

Please weigh-in on whether or not this Internet-Draft
should be given to the Area Directors and IESG for consideration and
publication as an Informational RFC.  Send your comments
to this list and/or [email-masked].

Al
bmwg chair

---

From: Al Morton <[email-masked]>
Date: Sat, 20 Aug 2011 09:55:12 -0400

Reminder on this,
Al

At 11:22 AM 8/1/2011, Al Morton wrote:
>_______________________________________________
>bmwg mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/bmwg

---

From: "Fernando Calabria (fcalabri)" <[email-masked]>
Date: Sat, 20 Aug 2011 09:56:27 -0400

I support 

Rgds

-Fernando

---

From: David Newman <[email-masked]>
Date: Sat, 20 Aug 2011 20:07:52 -0700

> I support 

same here

dn