Subject: Re: [bmwg] WG ADOPTION: dcbench-def and dcbench-methodology

From: Gery Czirjak <[email-masked]>
Date: Wed, 4 Mar 2015 00:02:29 +0000

I express my support for this document - I find this very relevant and
useful 
information and should be adopted by the WG.

Thanks!

On 3/3/15, 12:23 PM, "MORTON, ALFRED C (AL)" <[email-masked]> wrote:

>BMWG,
>
>We've been discussing a draft for Data Center Benchmarking
>for some time.
>
>Our new charter includes Data Center Benchmarking, so we ask
>everyone to take a look (by March 18th)
>and express comments/support.
>
>The latest drafts are here:
>
>          http://www.ietf.org/internet-drafts/draft-dcbench-def-02.txt
>          
>http://www.ietf.org/internet-drafts/draft-bmwg-dcbench-methodology-03.txt
>
>regards,
>Al
>bmwg co-chair
>
>  
>
>_______________________________________________
>bmwg mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/bmwg

---

From: "Wataru Nakamae" <[email-masked]>
Date: Tue, 10 Mar 2015 12:43:09 +0900

I also support these documents as I find them useful in evaluating data center networking products.

Regards,

Wataru Nakamae
Net One Systems

On 3/3/15, 3:23 PM, "MORTON, ALFRED C (AL)" <acmorton at att.com> wrote:

BMWG,

regards,
Al
bmwg co-chair