Subject: Re: [bmwg] WG ADOPTION: dcbench-def and dcbench-methodology

From: Francois Tallet <[email-masked]>
Date: Fri, 6 Mar 2015 18:00:02 +0000

I support these documents.
Francois Tallet (ftallet at vmware.com)

On 3/3/15, 3:23 PM, "MORTON, ALFRED C (AL)" <[email-masked]<mailto:[email-masked]>> wrote:

BMWG,

We've been discussing a draft for Data Center Benchmarking for some
time.

Our new charter includes Data Center Benchmarking, so we ask everyone
to take a look (by March 18th) and express comments/support.

The latest drafts are here:

http://www.ietf.org/internet-drafts/draft-dcbench-def-02.txt

http://www.ietf.org/internet-drafts/draft-bmwg-dcbench-methodology-03
.txt

regards,
Al
bmwg co-chair

---

From: Dean Lee <[email-masked]>
Date: Mon, 9 Mar 2015 22:19:09 +0000

I support these documents too.

Dean Lee

From: bmwg [mailto:[email-masked]] On Behalf Of Francois Tallet
Sent: Friday, March 06, 2015 10:00 AM
To: [email-masked]
Subject: Re: [bmwg] WG ADOPTION: dcbench-def and dcbench-methodology

BMWG,

regards,
Al
bmwg co-chair