Subject: [bmwg] WGLC: draft-ietf-bmwg-vswitch-opnfv-01

From: Sarah B <[email-masked]>
Date: Wed, 2 Nov 2016 12:13:19 -0700

Hello BMWG,
	A Working Group Last Call (WGLC) period for Internet-Drafts on
	Benchmarking Virtual Switches in OPNFV:

	https://tools.ietf.org/html/draft-ietf-bmwg-vswitch-opnfv-01 <https://tools.ietf.org/html/draft-ietf-bmwg-vswitch-opnfv-01>

	This draft is beginning the BMWG Last Call process. See
	https://www.ietf.org/mail-archive/web/bmwg/current/msg00846.html <https://www.ietf.org/mail-archive/web/bmwg/current/msg00846.html>

	Please read and express your onion on whether or not this Internet-Draft should be forwarded to the Area Directors for publication as Informational RFCs. Send your comments to this list or to the co-chairs [email-masked] and [email-masked] <mailto:[email-masked]>.

Kind Regards,
Sarah

---

From: Sarah B <[email-masked]>
Date: Wed, 2 Nov 2016 12:20:40 -0700

Hello BMWG,
	The WGLC for draft-ietf-bmwg-vswitch-opnfv will run from November 2, 2016 through November 16, 2016. I understand this is close to IETF97; please do consider reviewing and providing your feedback as soon as possible.

Thanks,
Sarah

> On Nov 2, 2016, at 12:13 PM, Sarah B <[email-masked]> wrote:
> 
> Hello BMWG,
> 	Please read and express your onion on whether or not this Internet-Draft should be forwarded to the Area Directors for publication as Informational RFCs. Send your comments to this list or to the co-chairs [email-masked] <mailto:[email-masked]> and [email-masked] <mailto:[email-masked]>.
> 
> Kind Regards,
> Sarah
> _______________________________________________
> bmwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/bmwg