Subject: [bmwg] FW: Liaison Statement from ETSI ISG NFV to IETF BMWG

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Thu, 1 Mar 2018 14:54:57 +0000

BMWG,

It has just come to my attention that this message
did not reach the BMWG list, nor was the liaison
entered in the table of IETF incoming Liaisons:
https://datatracker.ietf.org/liaison/posted/
(at least I don’t see it today).

So, I’m forwarding it to our list now, with the
Liaison Statement in a .PDF attachment.

We’ll briefly touch on this Liaison today during our
Virtual Interim Meeting.

See you then,
Al
bmwg co-chair

From: ETSI NFVsupport [mailto:[email-masked]]
Sent: Tuesday, December 12, 2017 8:32 AM
To: [email-masked]; [email-masked]; MORTON, ALFRED C (AL)
Cc: ETSI NFVsupport; Joerg Aelken; [email-masked]; Pierre Lynch_Internet
Subject: Liaison Statement from ETSI ISG NFV to IETF BMWG

Dear All,

Please find attached an approved Liaison Statement from ETSI NFV TST WG to IETF BMWG.

best regards

Louise Clarke  - Standardisation Support Professional CSC
ETSI ● www.etsi.org/nfv<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.etsi.org_nfv&d=DwMFJg&c=LFYZ-o9_HUMeMTSQicvjIg&r=OfsSu8kTIltVyD1oL72cBw&m=WoQTJPPdAgfmAjvw4Zr0z84kyIsdeBVNPRkCKS4nwKw&s=hMF18l2BYl0rXuWxP2dtO97xaC36cgNkHHrL6qoIj5Q&e=> ● [email-masked]<mailto:[email-masked]%0d>
Phone: +33 (0)4 92 94 49 12 ● Mobile: +33 (0)6 67 33 34 92

This email may contain confidential information and is intended for the use of the addressee only. Any unauthorized use may be unlawful. If you receive this email by mistake, please advise the sender immediately by using the reply facility in your email software. Thank you for your co-operation.

---

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Wed, 21 Mar 2018 19:39:21 +0000

ETSI NFV Liaison on NFVI Benchmarking Normative Specification

   Liaison available here:
   https://datatracker.ietf.org/liaison/1565/
   Related message to the WG list:
   https://mailarchive.ietf.org/arch/msg/bmwg/1_jPsNUf9q1ObXRwF-_MlZKiE5w

Comments can be sent to the BMWG list where we will reply as a WG,
or sent directly to the chairs of ETSI NFV TST WG (see the liaison text).

Comments by April 21st, please.

regards,
Al
bmwg co-chair

From: bmwg [mailto:[email-masked]] On Behalf Of MORTON, ALFRED C (AL)
Sent: Thursday, March 1, 2018 9:55 AM
To: [email-masked]
Subject: [bmwg] FW: Liaison Statement from ETSI ISG NFV to IETF BMWG

***Security Advisory: This Message Originated Outside of AT&T ***
Reference http://cso.att.com/EmailSecurity/IDSP.html for more information.
BMWG,

https://datatracker.ietf.org/liaison/posted/<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_liaison_posted_&d=DwMFJg&c=LFYZ-o9_HUMeMTSQicvjIg&r=OfsSu8kTIltVyD1oL72cBw&m=VRHIIYXYMUrHiItfkrEQ3BchXMu5qPBcimLEQscPEmE&s=bWgZAcEJ8Pe00CktpWbG0W2E9PowOiNrz4h8Cj_9liQ&e=>

See you then,
Al
bmwg co-chair

From: ETSI NFVsupport [mailto:[email-masked]]
Sent: Tuesday, December 12, 2017 8:32 AM
To: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; MORTON, ALFRED C (AL)
Cc: ETSI NFVsupport; Joerg Aelken; [email-masked]<mailto:[email-masked]>; Pierre Lynch_Internet
Subject: Liaison Statement from ETSI ISG NFV to IETF BMWG

Dear All,

best regards