Subject: [Bridge-mib] RE: BRIDGE-MIB SMIv2

From: "Harrington, David" <[email-masked]>
Date: Tue, 16 Mar 2004 12:10:54 -0500

Hi,
 
We hope to have new revisions (or existing expired revisions re-)
published by the end of the month and get reviews done for these
documents, then start the road to WG last call asap.
 
dbh
David Harrington           
[email-masked]
co-chair, IETF SNMPv3 WG, concluded

  _____  

From: Wijnen, Bert (Bert) [mailto:[email-masked]] 
Sent: Tuesday, March 16, 2004 11:42 AM
To: David Levi; 'Wijnen, Bert (Bert)'
Cc: Harrington, David
Subject: RE: BRIDGE-MIB SMIv2

	DavidH is just trying to get the final edits done by the
authors.
	That is if I have the correct doc in my mind.
	Anyway, DavidH is trying to finalize the work of bridge mib,
	after which we can close it and further bridgemib work should
	probably happen in IEEE 802.1 where the real technology
	experts live. If you want to help to make the last edits,
	then I am sure DavidH will be pelased (and so will I)

	Thanks,
	Bert 

		-----Original Message-----
		From: David Levi [mailto:[email-masked]]
		Sent: dinsdag 16 maart 2004 16:39
		To: 'Wijnen, Bert (Bert)'
		Subject: BRIDGE-MIB SMIv2

		Hi Bert, 

		Do you if anything is happening with the latest smiv2
version of the 
		BRIDGE-MIB?  The latest I-D seems to have expired.  Is
it ever going 
		to become an RFC?  Thanks! 

		-Dave 

------------------------------------------------------------------------

		David B. Levi             Nortel Networks
[email-masked] 
		Voice: +1 865 686 0432    ESN: 455-6004 
	
------------------------------------------------------------------------

---

From: [email-masked]
Date: Tue, 16 Mar 2004 10:56:19 -0700 (MST)

The draft is ready for last call, I put in all the changes for publication in the
last rev and no one had problems.

K.C.

On Tue, 16 Mar 2004 12:10:54 -0500, "Harrington, David" wrote:X-PSTN-Version: 	
From: "Harrington, David" 
Date: Tue, 16 Mar 2004 12:10:54 -0500
	
Delivered-To: [email-masked]
X-Originalarrivaltime: 16 Mar 2004 17:10:55.0021 (UTC)
FILETIME=[A4646DD0:01C40B79]

BRIDGE-MIB SMIv2

Hi,
 
We hope to have new revisions (or existing expired 
revisions re-) published by the end of the month and get reviews done 
for these documents, then start the road to WG last call 
asap.
 
dbh

David 
Harrington           [email-masked], 
IETF SNMPv3 WG, concluded

From: Wijnen, Bert (Bert) 
[mailto:[email-masked]] Sent: Tuesday, March 16, 2004 11:42 
AMTo: David Levi; 'Wijnen, Bert (Bert)'Cc: Harrington, 
DavidSubject: RE: BRIDGE-MIB SMIv2

  DavidH is just trying to get the final edits done by the 
  authors.
  That 
  is if I have the correct doc in my mind.
  Anyway, DavidH is trying to finalize the work of bridge 
  mib,
  after which we can close it and further bridgemib work 
  should
  probably happen in IEEE 802.1 where the real 
  technology
  experts live. If you want to help to make the last 
  edits,
  then 
  I am sure DavidH will be pelased (and so will I)
   
  Thanks,Bert 
  
    -----Original Message-----From: David Levi 
    [mailto:[email-masked]]Sent: dinsdag 16 maart 2004 
    16:39To: 'Wijnen, Bert (Bert)'Subject: BRIDGE-MIB 
    SMIv2
    Hi Bert, 
    Do you if anything is happening with the latest smiv2 
    version of the BRIDGE-MIB?  The latest I-D 
    seems to have expired.  Is it ever going to 
    become an RFC?  Thanks! 
    -Dave 
    ------------------------------------------------------------------------ 
    David B. 
    Levi             
    Nortel Networks    [email-masked] Voice: +1 865 686 0432    ESN:
455-6004 
    ------------------------------------------------------------------------ 

_______________________________________________
Bridge-mib mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/bridge-mib