Subject: Re: PROPOSAL: CAP Error codes definition and handling

From: Frank Dawson/CAM/Lotus <[email-masked]>
Date: Mon, 24 May 1999 17:47:58 GMT

Patrik:

So in your example, "401-Authentication verification problems", the
"Authentication
verification problems" text is not defined in the table of standard
status codes?

-- Frank

---

From: Patrik Fältström <[email-masked]>
Date: Mon, 24 May 1999 19:45:12 +0200

>verification problems" text is not defined in the table of standard

Correct. Only 401 is, and that it is to be used when the server has 
temporary problems with verifying the client.

   paf