Subject: Re: Component tombstones. Your feedback needed.

From: Frank_Dawson/CAM/[email-masked]
Date: Mon, 21 Jun 1999 21:05:23 -0400

Alex:

Right on! The "tombstone" characteristic needs to be captured separate from the
STATUS component property.

-- Frank

---

From: [email-masked] (Steve Mansour)
Date: Mon, 21 Jun 1999 18:12:10 -0700

> STATUS component property.

Any suggestions on where to capture the "tombstone" information?  A new property?