Subject: Re: CAP issues, Sections 1 and 2

From: "John Stracke" <[email-masked]>
Date: Mon, 25 Mar 2002 10:33:20 -0500

>Section 2.4.2.2 
>Why do we need CAR-MIN ?  Is it to support things like CRISP?

No; CRISP doesn't need any queries at all.

/=================================================================\
|John Stracke                    |Principal Engineer              |
[email-masked]   |Incentive Systems, Inc.         |
|http://www.incentivesystems.com |My opinions are my own.         |
|=================================================================|
|"Fly Heisenberg Airlines! We may not know where we are, but we're|
|making real good time." -- _Synners_ by Pat Cadigan              |
\=================================================================/

---

From: Doug Royer <[email-masked]>
Date: Mon, 25 Mar 2002 10:10:35 -0700

> No; CRISP doesn't need any queries at all.

We added query-level of 'NONE' for crisp.