Subject: Re: "and so this is Christmas, and what have you done?"

From: [email-masked]
Date: Tue, 6 Jan 2004 14:19:17 -0500

Yes, that sounds like a good idea too.  It helps separate the issues and 
makes for easier reading.

George Babics <[email-masked]> 
Sent by: [email-masked]
01/06/2004 13:04

To
[email-masked]
cc

Subject
Re: "and so this is Christmas, and what have you done?"

Helge Hess wrote:
> 
> On 10.12.2003, at 19:14, [email-masked] wrote:
> 
>> Helge, this is a great idea.  It would be great if you can do that for 
>> us.
> 
> 
> No problem, I've just created:
> - a CALSCH product, which is the entry point for the group
> - a component (read: topic/category) "general" for general issues
> - a user "[email-masked]" which is set as the initial owner
>   for "general" issues (receives mail on each issue)
> 

   Should we have a topic/category for each rfc or draft, i.e., separate
categories for iMIP, iTIP, CAP, and iCalendar? Even though our current
focus is on CAP, people may want to submit issues or bugs relating to
the other docs.

George

---

From: George Babics <[email-masked]>
Date: Tue, 06 Jan 2004 13:04:13 -0500

George