Subject: CAP BoF at 62nd IETF?

From: "Leibowitz, Michael" <[email-masked]>
Date: Wed, 9 Feb 2005 21:47:47 -0800

Will there be a BoF session at the 62nd IETF?

---

From: "RL 'Bob' Morgan" <[email-masked]>
Date: Wed, 09 Feb 2005 23:05:36 -0800

>Will there be a BoF session at the 62nd IETF?
I'm not aware of any activity regarding CAP; and the ietf-calsch WG is 
closed so won't be meeting any more.  A BoF request was put in regarding 
the Calsify activity so I'm expecting there will indeed be a BoF about 
that (see http://lists.osafoundation.org/mailman/listinfo/ietf-calsify 
for info).

 - RL "Bob"